Search:

Type: Posts; User: xaegis; Keyword(s):

Page 1 of 9 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    5
    Views
    3,926

    [ubuntu] Re: Nouveau crash and freeze on install of 13.10

    Yep. That is how I installed in the first place. But on boot up I get a screen full of errors and no chance to get to a terminal to enter more commands. (Shift doesn't seem to work)
  2. Replies
    5
    Views
    3,926

    [ubuntu] Re: Nouveau crash and freeze on install of 13.10

    Yeah,but HOW do I install the drivers? I cant get to a terminal because of the video crash. I suspect that Kubuntu doesnt freeze bacause it is using kwin and is QT based.
  3. Replies
    5
    Views
    3,926

    [ubuntu] Nouveau crash and freeze on install of 13.10

    I upgraded from 13.04 to 13.10 and my ubuntu froze at the Aburgine Ubuntu screen.
    I did a fresh install and now it freezes at the same spot except I get an error about Nouveau.
    Ubuntu 13.10...
  4. Does anyone know how to install and use qdjango on ubuntu?

    I saw some qdjango packages in the software center and would like to begin experamenting with it but I dont understand the installation mechanism. Do I have to compile it from source? Does anyone...
  5. [ubuntu] Re: Help! Unable to install Ubuntu 13.04 due to blank screen after grub

    ok, so should I install the xswat or edgers ppas as well?
  6. [ubuntu] Re: Help! Unable to install Ubuntu 13.04 due to blank screen after grub

    it is one of the Haswell chips and is using the INTEL video instead of the discreet nvidia 750M card apparently.
  7. [ubuntu] Re: Help! Unable to install Ubuntu 13.04 due to blank screen after grub

    OOokkkaayyyyy. So now there is a new development. I did a fresh install of the system vanilla 13.04 and it boots to a blank screen but with the drum/login sound. I found that if I close (latch) my...
  8. [ubuntu] Re: Help! Unable to install Ubuntu 13.04 due to blank screen after grub

    Thanks for all of your help! :)
    Because the GUI isn't working I am doing everything from command line.
    I tried to load (alternately) the xswat and edgers ppa but neither of them seemed to give me...
  9. [ubuntu] Re: Help! Unable to install Ubuntu 13.04 due to blank screen after grub

    Using "nomodeset" I was able to install. Ubuntu 13.04 and then install the propriatairy drivers for nvidia using wget.
    Now I am trying to get the resolution to work properly and solve the problem...
  10. [ubuntu] Help! Unable to install Ubuntu 13.04 due to blank screen after grub

    I am attempting to install Ubuntu 13.04 on a Lenovo ideapad 510y
    I have changed the BIOS to legacy support and USB boot.
    I get a blank screen after the first grub screen, then it finishes booting...
  11. [ubuntu] questions about multiple versions of Qt Creator residing on my computer

    Hello,
    I apparently have 2 versions of Qt Creator on my computer. One is:



    Qt Creator 2.6.2
    Based on Qt 5.0.1 (64 bit)
    Built on Jan 30 2013 at 07:08:10
  12. Re: Does anyone know of any game engine tutorials using OpenGL and Open AL

    Ok, I have decided to use OGRE and RakNet as my starting place. Can anyone point me to useful tutorials on this?
  13. Does anyone know of any game engine tutorials using OpenGL and Open AL

    Hello,
    I have a few years of Python experience and I am looking to branch out into C++. I am looking for a good game engine which supports C++ OpenAL and OpenGL. Has anyone heard of any tutorials...
  14. Replies
    9
    Views
    4,747

    [ubuntu] Re: Can't install on Dell optiplex 760

    So are you saying that windows will not reinstall either? Are you having a boot sector issue? Have you run HDD and RAM tests to make sure these are functioning properly? Is SMART running on the HDD...
  15. [ubuntu] Re: Ubunt not recognizing when USB is plugged in with Samsung SPH-M930 phone

    A workaround that I found which works is to enable USB Debugging mode. it is under the Applications menu in the settings folder.
    It is a little annoying but it functions more or less. But I think it...
  16. Replies
    175
    Views
    12,674

    Re: Are bronies invading the forum?

    You know I'm not Brony myself but if I had a brother who was Brony or a son (or daughter who was dating one) who was I'd like to think that that would be ok.

    I support you Bronies!:)
  17. Replies
    1
    Views
    838

    [ubuntu] Re: How can I install Ubuntu 12.10 low latency

    Can A mod please move this to the installation section for me?

    Thanks!

    :)

    -e
  18. Replies
    1
    Views
    838

    [ubuntu] How can I install Ubuntu 12.10 low latency

    Is there a writeup for how to install the low latency kernel for Ubuntu 12.10? I have been using the LL version of ubuntu and I really love it (Dream Studio). If I do the Dist Upgrade option it makes...
  19. [ubuntu] Re: Ubunt not recognizing when USB is plugged in with Samsung SPH-M930 phone

    Yes I have tried it with 1 other computer with the same outcome.

    Thanks though.
  20. [ubuntu] Re: Ubunt not recognizing when USB is plugged in with Samsung SPH-M930 phone

    Host cable? Hummm... I tried several different cables and none of them worked including cables which worked for data transfer with my LG phone. I never knew there were differentiated cables.

    I was...
  21. [ubuntu] Re: Ubunt not recognizing when USB is plugged in with Samsung SPH-M930 phone

    I just tried it and restarted my computer. It (creating the file and inserting it into the /etc/udev/rules.d directory) didnt do anyting for me. THe /etc/udev/ on the computer and not the phone....
  22. [ubuntu] Re: Ubunt not recognizing when USB is plugged in with Samsung SPH-M930 phone

    Thanks... What does it to? Change the owner of the USB module to R/W everyone? :)

    I was beginning to think it is some kind of permissions issue because Turning the USB onto debugging mode fixes...
  23. [ubuntu] Ubunt not recognizing when USB is plugged in with Samsung SPH-M930 phone

    I am Running Ubuntu 12.04 x64. When I plug the USB cable in from my Samsung SPH-M930 phone, it doesn't seem to want to mount the device. It recognizes it in lsusb, but will not mount.


    ...
  24. Replies
    4
    Views
    571

    [SOLVED] Re: Questions about django

    Should I use this in my deployment or only in development?


    Thanks for the info.
  25. Replies
    4
    Views
    571

    [SOLVED] Re: Questions about django

    so part of this question is solved. I had the wrong path in the settings.py file so it would not recognize/create a database there.



    DATABASES = {
    'default': {
    'ENGINE':...
Results 1 to 25 of 204
Page 1 of 9 1 2 3 4