Search:

Type: Posts; User: xfred; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.02 seconds.

  1. Replies
    4
    Views
    560

    Re: New motherboard question.

    Thanks for the advice - guess today will be shopping day!

    I'm surprised fanless would be a problem: the i3-2500T has a max dissipation of around 35W, which is significantly less than the cpu in...
  2. Replies
    4
    Views
    560

    New motherboard question.

    Anyone had any experience with MSI P67A-C45 B3 motherboard?

    After many years of service my old mythbuntu box has finally died :( so I've decided to upgrade :) and this looked like a cheapish and...
  3. [SOLVED] Re: New install killed dual monitors, nvidia setup not working

    Solved it! Well sort of solved, anyhow, after a longish break from trying. After much searching and swearing I have a workable solution and I've come to following conclusions:

    - you can't...
  4. [SOLVED] New install killed dual monitors, nvidia setup not working

    I've just installed 10.04 on an old system. Hardware is:

    - NVIDIA GeForce 6600 GT video card
    - Gigabyte EP35C-DS3R motherboard with 3 gig ram, few TB of hard-drive
    - dual monitors, both...
  5. Replies
    7
    Views
    637

    Re: Two tuners, one remote?

    I thought about the BIOS idea, but decided against it as I already have to dive into the bios to turn on wake on PCI whenever the power goes down for more than an hour or so - any more setting and...
  6. Replies
    7
    Views
    637

    Re: Two tuners, one remote?

    Sorry for the long gap - other commitments. Anyhow, I've just tried my approach but have run into a small snag. Here's the (relevant) output of cat /proc/bus/input/devices for one session:


    I:...
  7. Replies
    7
    Views
    637

    Re: Two tuners, one remote?

    Thanks - I've actually followed that advice before to make the event static (had to with one card way back to get the remote working at all as it was randomly swapping its event number). But it...
  8. Replies
    7
    Views
    637

    Two tuners, one remote?

    In the process of recent upgrading and subsequent downgrading I decided to install a second tv tuner card in my mythbuntu box. Both tuner cards are winfast DTV2000H cards. The problem is that 8.10...
  9. Replies
    37
    Views
    6,272

    Re: Remote dead after 9.04 upgrade?

    Update: I gave up and reloaded the old 8.10 version.
    Pluses: remote now working again.
    Minuses: old problem the led me to upgrade in the first place has returned.

    Specifically: I want to display...
  10. Replies
    37
    Views
    6,272

    Remote dead after 9.04 upgrade?

    I just upgraded from 8.10 to 9.04 in an attempt to fix another bug and was having some difficulty getting my remote working again. I'm running a leadtek winfast dtv2000H tuner card with Y04G0044...
  11. Replies
    386
    Views
    262,307

    Sticky: Re: Please post your Functional/Non Functional Hardware

    dual DTV2000H Rev J with Y04G0044 remote:

    Working:

    - digital working including high-def after adding card=51 option
    - remote working after some serious messing around

    Not working:

    -...
  12. [all variants] Re: Issues with a Leadtek DVT2000H and analogue UK TV

    I can confirm this one. Same issue, though in my case not too serious as I can get everything except ch 31 on digital.
  13. Replies
    4
    Views
    727

    Re: Leadtek DTV2000H rev. J remote

    As I mentioned just now over in this thread I encountered the same problem when installing 8.10 (the old install died). Anyhow I googled together a solution you can find here which worked for me, so...
  14. Replies
    3
    Views
    1,591

    Re: LIRC Problem DTV2000H Remote

    Don't know if you've solved your problems, but I just upgraded from 8.04 to 8.10 and had similar problems. After some messing around and a lot of googling I cobbled together the solution that I've...
  15. Setup instructions: leadtek DTV2000H tuner, Y04G0044 remote

    EDIT: just to be clear, these instructions refer to the leadtek (winfast) DTV2000H REVISION J with Y04G0044 remote

    OK, I just finished installing mythbuntu 8.10 on a machine with a leadtek...
  16. Replies
    8
    Views
    612

    Re: Retrieve recordings

    Never mind. I found and copied the recordings directory last night, directly copied it out and worked out what I wanted to convert and keep and what could go. System has been reinstalled and is...
  17. Replies
    8
    Views
    612

    Re: Retrieve recordings

    I get ERROR 1045 (28000): Access denied for user '###'@'localhost' (using password : YES)

    where ### is my username on the machine.
  18. Replies
    8
    Views
    612

    Re: Retrieve recordings

    :oops:


    Thanks, I'll give it a go.

    EDIT: "cannot connect to database". Ah well, was worth a try.
  19. Replies
    8
    Views
    612

    Re: Retrieve recordings

    Where are these located? I must admit I know next to nothing about databases.


    Cool, thanks.
  20. Replies
    8
    Views
    612

    Retrieve recordings

    Hi

    After having my mythbuntu box running for a few years it finally crashed in what seems to be a non-fixable manner, at least for me in - it can't reach the database, possibly due to an untimely...
  21. Replies
    7
    Views
    473

    [ubuntu] Re: issues with todays system updates

    Just got the same message here.
  22. Replies
    11
    Views
    11,787

    Re: Problem with Feisty Repository??

    Same problem on my work computer. Is this just a glitch, or has this branch been terminated for good and I have to do a complete reinstall just to add some packages?

    EDIT: looks like I missed the...
  23. Replies
    1
    Views
    404

    [ubuntu] Re: Lost audio when ripping DVD with dvd::rip

    UPDATE: I found that avidemux can extract the audio (but requires a mixer to convert to mp3 for some reason). Now I just need to find a way to recombine my sound-free video and the audio tracks...
  24. Replies
    1
    Views
    404

    [ubuntu] Lost audio when ripping DVD with dvd::rip

    I'm having difficulty ripping some dvds I recently purchased. Acidrip crashes when I try to rip them and vlc can't play them so I can't just redirect its output, but dvd::rip is able to rip playable...
  25. Replies
    4
    Views
    725

    [ubuntu] Re: Connection problem on wired network

    OK, I got called away yesterday, but on logging in this morning it seems that the problem has righted itself overnight, which makes me suspect you were right in suspecting the cable as the...
Results 1 to 25 of 48
Page 1 of 2 1 2