Search:

Type: Posts; User: kja999; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    12
    Views
    19,111

    [SOLVED] Re: cron + notify send

    Just came across this thread.
    Notify-send works fine with cron, just add :
    export DISPLAY=:0
    at the start of the script
  2. Re: Natty upgrade (11.04) caused jumpy video playback

    Ok, a couple of things here ..
    The log shows the errors from your playback profiles (so it doesn't like your CPU--), so change that for a start, but the log seems to suggest that VDPAU is available,...
  3. Replies
    12
    Views
    906

    Re: pavucontrol in mythbuntu

    Myth gives you the choice of which audio channel to change when you set the volume. If you choose master then this is the main master channel for the machine. If you use myth internal controls it...
  4. Replies
    23
    Views
    15,003

    Re: Fullscreen in Ubuntu 11.04 w/Unity

    Many programs (especially myth) dont like compiz enabled at all.
    Unity, from what I have read, defaults compiz on, although there is a 2D version available.

    If you disable compiz the menu will...
  5. [SOLVED] Re: Videos not showing up on Remote Frontend after a scan

    Is the path to the videos the same on the client as on the main backend ?
  6. Replies
    12
    Views
    906

    Re: pavucontrol in mythbuntu

    Mythbuntu doesnt use pulseaudio ... you would need to install that first ...
  7. Replies
    9
    Views
    10,654

    Re: How-to manually restart Xorg in 2011?

    get to a terminal session ctrl,alt,F1 ....

    sudo service gdm stop
  8. [SOLVED] Re: Upgrade failed so my computer won't boot, can I?.....

    Hi,

    Do you have any ideas of the state of your root directory ??
    You can try to boot from the live cd then chroot to your disk and then reinstall grub (update-grub).
    If you old kernel is still...
  9. Replies
    16
    Views
    1,550

    [SOLVED] Re: Front End Crash After Upgrade (ICE Error?)

    ICE errors tend to be related to the .ICEAuthority file in your home dir. Not sure what Unity may or may not be doing with this file...
    Rename this file so it gets recreated (if needed) and see if...
  10. Re: Natty upgrade (11.04) caused jumpy video playback

    Hi,

    launch mythfrontend from the terminal with
    mythfrontend -v playback,audio

    it may give some clues....
  11. Replies
    3
    Views
    390

    Re: Acer aspireone netbook as frontend?

    I use an eee 901 without issue as a frontend...
  12. Replies
    28
    Views
    17,275

    Re: Rii Mini Wireless Keyboard.

    Has anyone else found the up arrow is a bit flakey ?
  13. Replies
    7
    Views
    2,496

    Re: 0.24 - mythweb not working - HTTP 500

    Hi,

    Was there any solution to this as I have the exact same issue ?

    On my installation I can still use 0.23 version (with protocol errors of course), but 0.24 just gives a 500 error.

    The...
  14. Replies
    0
    Views
    529

    [SOLVED] Breaking news popup script

    Hi,

    Just thought some other people may like this.
    I started hunting for something to put BBC breaking news alert popups on my mythbox but couldnt find anything. Some other people have asked...
  15. Replies
    9
    Views
    558

    [SOLVED] Re: Front End Won't start (crashes)

    Hi,

    It also looks like a db error to me too.

    If you run mysqlcheck without the -r does it show any tables with issues?
  16. Re: Is anyone else getting stuttering output with "Waited 100ms for video buffers" Er

    I have been having the same issues on TV playback but not on encoded video (I also use HandBrake but encode to mp4 with H264).
    I have got around it by the simple change of the playback profile,...
  17. Replies
    3
    Views
    1,055

    [SOLVED] Re: 0.24 audio sync issue

    Ok, so you should play puzzle games when stuck on technical issues!

    Suddenly thought, maybe it's not the audio thats fast, but the video thats slow.
    Switched verbose to playback instead of audio...
  18. Replies
    3
    Views
    1,055

    [SOLVED] Re: 0.24 audio sync issue

    Well I guess the first question about other people having the same is answered, with a no! :)

    Ok, so I have been playing upgrades, and have used 2 different motherboards with the same result....
  19. Replies
    3
    Views
    1,055

    [SOLVED] 0.24 audio sync issue

    Hi,

    After upgrading to 0.24 I have terrible audio sync, mainly on live TV..
    Has anyone else got this ?

    Any ideas?
  20. Re: 5.1 audie channels weird after upgrade to 0.24

    Hi,

    Did you rescan audio devices after the upgrade ?
    You need to do this in Setup->General
  21. Re: DVD rip capabilities disappeared from Mythbuntu frontend menu

    Ripping DVDs relies on mythvideo, so this really is the only plugin you should need to install to get it working.

    Have you tried running mythfrontend from a terminal and checking for errors?
    You...
  22. Thread: flash plugin

    by kja999
    Replies
    12
    Views
    1,621

    Re: flash plugin

    From memory there should be either a file or at least a symlink added into the users ~/.mozilla/plugins folder when flash is installed.
    I think it used to be libflashplugin.so

    There is a...
  23. Replies
    6
    Views
    1,159

    Re: Not Filling TV Screen

    Hi,

    So people can help, can you post your Xorg log.
    This is /var/log/Xorg.0.log


    Cheers
  24. Replies
    2
    Views
    458

    Re: Media File's issue

    Hi,

    Music -> What file format are they ?
    You may need to read something like this https://help.ubuntu.com/community/RestrictedFormats to help
    Can you play your music with VLC ?



    Video ->...
  25. [SOLVED] Re: nvidia drivers default to low res on reboot

    Simple in the end. Don't use the nvidia settings program, it obvously has no idea how Xserver works ;)

    Use the gnome tool (System>Preferences>Monitors) and everything worked properly...
Results 1 to 25 of 97
Page 1 of 4 1 2 3 4