Search:

User: Plasma_NZ; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.02 seconds.

  1. [SOLVED] Compiz + nvidia

    Started by Plasma_NZ, 3 Weeks Ago 02:10 AM
    2 Pages
    1 2
    • Replies: 13
    • Views: 417
    Last Post: 3 Weeks Ago 12:06 AM
    by Plasma_NZ  Go to last post
  2. [ubuntu] 15.10_64bit 3 xsessions DISPLAY=:0.1 lands 0.0

    Started by Plasma_NZ, April 3rd, 2016 07:19 AM
    • Replies: 1
    • Views: 185
    Last Post: April 3rd, 2016 07:23 AM
    by Plasma_NZ  Go to last post

    Forum:
    General Help

  3. 3 monitors - 3 xsessions

    Started by Plasma_NZ, April 1st, 2016 05:39 AM
    • Replies: 0
    • Views: 237
    Last Post: April 1st, 2016 05:39 AM
    by Plasma_NZ  Go to last post
  4. [UbuntuGnome] Quake 3 - oss sound support

    Started by Plasma_NZ, May 10th, 2015 02:04 PM
    • Replies: 1
    • Views: 301
    Last Post: June 9th, 2015 10:01 PM
    by Mr.Dunham  Go to last post
  5. [ubuntu] 14. LTS Dual Xsessions - compiz

    Started by Plasma_NZ, March 17th, 2015 09:45 AM
    • Replies: 3
    • Views: 352
    Last Post: March 23rd, 2015 09:41 PM
    by Plasma_NZ  Go to last post
  6. [ubuntu] Screen tearing HDMI

    Started by Plasma_NZ, May 11th, 2013 01:02 PM
    • Replies: 0
    • Views: 533
    Last Post: May 11th, 2013 01:02 PM
    by Plasma_NZ  Go to last post

    Forum:
    General Help

  7. [SOLVED] mjpg_streamer ubuntu 11.10 64bit

    Started by Plasma_NZ, November 29th, 2011 02:43 AM
    2 Pages
    1 2
    • Replies: 13
    • Views: 33,614
    Last Post: February 24th, 2013 04:00 PM
    by lprofil  Go to last post

    Forum:
    General Help

  8. [SOLVED] Nautilus Issues / Sound Issues / Network FIX

    Started by Plasma_NZ, February 7th, 2012 09:59 AM
    3 Pages
    1 2 3
    • Replies: 21
    • Views: 973
    Last Post: February 23rd, 2012 12:04 PM
    by Plasma_NZ  Go to last post

    Forum:
    General Help

  9. [SOLVED] dconf setting - how to make one perm.?

    Started by Plasma_NZ, February 10th, 2012 02:58 PM
    • Replies: 4
    • Views: 426
    Last Post: February 12th, 2012 10:32 AM
    by Plasma_NZ  Go to last post

    Forum:
    General Help

  10. [SOLVED] 11.10 64 bit - vlc 5.1 stutter

    Started by Plasma_NZ, December 3rd, 2011 03:35 AM
    • Replies: 2
    • Views: 667
    Last Post: December 3rd, 2011 05:09 AM
    by Plasma_NZ  Go to last post

    Forum:
    General Help

  11. [SOLVED] Compiz problem...

    Started by Plasma_NZ, November 28th, 2011 05:24 AM
    2 Pages
    1 2
    • Replies: 18
    • Views: 720
    Last Post: December 2nd, 2011 02:50 PM
    by Plasma_NZ  Go to last post
  12. [SOLVED] acetoneiso help

    Started by Plasma_NZ, November 30th, 2011 01:21 PM
    • Replies: 2
    • Views: 622
    Last Post: December 2nd, 2011 02:47 PM
    by Plasma_NZ  Go to last post

    Forum:
    General Help

  13. [SOLVED] dconf - help making a setting perm

    Started by Plasma_NZ, November 30th, 2011 06:59 AM
    • Replies: 2
    • Views: 393
    Last Post: November 30th, 2011 07:22 AM
    by Plasma_NZ  Go to last post

    Forum:
    General Help

  14. [SOLVED] Bash Script help

    Started by Plasma_NZ, August 10th, 2011 02:33 AM
    • Replies: 6
    • Views: 477
    Last Post: August 11th, 2011 04:21 PM
    by Plasma_NZ  Go to last post

    Forum:
    General Help

  15. [SOLVED] 11.04 Nautilus

    Started by Plasma_NZ, July 11th, 2011 02:49 AM
    • Replies: 1
    • Views: 199
    Last Post: July 31st, 2011 04:06 AM
    by Plasma_NZ  Go to last post

    Forum:
    General Help

  16. [SOLVED] 2 nic's - 2 seperate networks...

    Started by Plasma_NZ, July 30th, 2011 04:28 AM
    2 Pages
    1 2
    • Replies: 10
    • Views: 532
    Last Post: July 30th, 2011 06:01 AM
    by Plasma_NZ  Go to last post
  17. [SOLVED] ffmpeg script help

    Started by Plasma_NZ, July 21st, 2011 03:56 AM
    • Replies: 1
    • Views: 460
    Last Post: July 21st, 2011 10:19 AM
    by andrew.46  Go to last post
  18. [SOLVED] What desktop theme is this.?

    Started by Plasma_NZ, February 8th, 2011 10:11 AM
    2 Pages
    1 2
    • Replies: 14
    • Views: 843
    Last Post: February 8th, 2011 04:24 PM
    by Artificial Intelligence  Go to last post

    Forum:
    General Help

  19. [SOLVED] mjpg_streamer

    Started by Plasma_NZ, September 3rd, 2010 09:32 AM
    • Replies: 7
    • Views: 9,535
    Last Post: December 13th, 2010 11:13 AM
    by Plasma_NZ  Go to last post
  20. [SOLVED] Evolution Startup password

    Started by Plasma_NZ, April 27th, 2008 03:07 PM
    • Replies: 4
    • Views: 542
    Last Post: November 27th, 2010 11:30 AM
    by Artarico  Go to last post

    Forum:
    General Help

  21. [SOLVED] 10.04 Samba - Strange issues

    Started by Plasma_NZ, June 17th, 2010 12:41 PM
    • Replies: 2
    • Views: 2,512
    Last Post: June 17th, 2010 01:08 PM
    by Plasma_NZ  Go to last post

    Forum:
    General Help

  22. [SOLVED] Avant Window Navigator - Cairo Menu

    Started by Plasma_NZ, June 17th, 2010 01:34 AM
    • Replies: 0
    • Views: 552
    Last Post: June 17th, 2010 01:34 AM
    by Plasma_NZ  Go to last post

    Forum:
    General Help

  23. [SOLVED] Adding a task to CRON ?

    Started by Plasma_NZ, May 21st, 2010 08:13 AM
    • Replies: 4
    • Views: 490
    Last Post: May 23rd, 2010 01:00 AM
    by Plasma_NZ  Go to last post

    Forum:
    General Help

  24. [SOLVED] Gigabit Network - Samba problems

    Started by Plasma_NZ, March 26th, 2010 04:53 AM
    • Replies: 2
    • Views: 563
    Last Post: March 26th, 2010 06:55 AM
    by Plasma_NZ  Go to last post
  25. [SOLVED] Compiz Broken AGIAN!

    Started by Plasma_NZ, March 19th, 2010 02:20 AM
    2 Pages
    1 2
    • Replies: 10
    • Views: 557
    Last Post: March 20th, 2010 11:15 AM
    by becatron  Go to last post

    Forum:
    General Help

Results 1 to 25 of 62
Page 1 of 3 1 2 3