Search:

User: 4ebees; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. [kde] KDE icons will not change

    Started by 4ebees, May 23rd, 2011 08:04 AM
    kde icons change problem
    • Replies: 2
    • Views: 605
    Last Post: March 2nd, 2013 01:25 AM
    by overdrank  Go to last post
  2. [ubuntu] Automatic login causes boot and login screen failure

    Started by 4ebees, July 5th, 2012 04:40 AM
    automatic login, battery check failure, failure to login, login screen
    • Replies: 5
    • Views: 979
    Last Post: October 18th, 2012 07:41 PM
    by apollo777  Go to last post

    Forum:
    General Help

  3. [kubuntu] 9.04 Jaunty Konqueror crashes - information

    Started by 4ebees, October 17th, 2009 02:02 PM
    konqueror 9.04 crash
    • Replies: 0
    • Views: 291
    Last Post: October 17th, 2009 02:02 PM
    by 4ebees  Go to last post

    Forum:
    General Help

  4. [ubuntu] Skype works only for ONE user on same machine

    Started by 4ebees, July 24th, 2009 03:53 PM
    skype video not working
    • Replies: 0
    • Views: 294
    Last Post: July 24th, 2009 03:53 PM
    by 4ebees  Go to last post
  5. [ubuntu] Microsoft VX500 webcam just works :)

    Started by 4ebees, July 21st, 2009 05:15 PM
    vx500 webcam hardy skype
    • Replies: 1
    • Views: 826
    Last Post: July 21st, 2009 07:20 PM
    by komputes  Go to last post

    Forum:
    Hardware

  6. [kubuntu] KDE 4 install in Hardy 8.04 fails

    Started by 4ebees, March 28th, 2009 05:13 PM
    kde4 8.04 install
    • Replies: 2
    • Views: 399
    Last Post: March 29th, 2009 04:33 AM
    by 4ebees  Go to last post
  7. Cannot schedule tv shows

    Started by 4ebees, March 9th, 2009 04:43 PM
    mythbuntu schedule tv 2 Attachment(s)
    • Replies: 8
    • Views: 619
    Last Post: March 12th, 2009 05:30 AM
    by 4ebees  Go to last post

    Forum:
    Mythbuntu

  8. In frequent intermitten loss of sound

    Started by 4ebees, March 1st, 2009 01:38 PM
    sound mythbuntu loss
    • Replies: 0
    • Views: 286
    Last Post: March 1st, 2009 01:38 PM
    by 4ebees  Go to last post

    Forum:
    Mythbuntu

  9. Suggestions for reducing PSU noise

    Started by 4ebees, January 24th, 2009 02:01 AM
    2 Pages
    1 2
    heat noise psu
    • Replies: 13
    • Views: 1,174
    Last Post: January 30th, 2009 03:30 AM
    by 4ebees  Go to last post

    Forum:
    Mythbuntu

  10. Where does Mythbuntu store its settings file?

    Started by 4ebees, January 23rd, 2009 02:46 AM
    settings config
    • Replies: 9
    • Views: 3,558
    Last Post: January 24th, 2009 04:39 PM
    by roundhay  Go to last post

    Forum:
    Mythbuntu

  11. dual PVR-150s - only showing one tuner

    Started by 4ebees, January 23rd, 2009 05:21 AM
    2 Pages
    1 2
    • Replies: 10
    • Views: 1,576
    Last Post: January 24th, 2009 03:00 PM
    by 4ebees  Go to last post

    Forum:
    Mythbuntu

  12. TV display slightly off-centre

    Started by 4ebees, January 23rd, 2009 02:44 AM
    tv display pal s-video
    • Replies: 7
    • Views: 1,168
    Last Post: January 23rd, 2009 08:02 AM
    by 4ebees  Go to last post

    Forum:
    Mythbuntu

  13. [all variants] Xorg - x-server - crash after creating video

    Started by 4ebees, May 10th, 2008 12:08 AM
    • Replies: 0
    • Views: 382
    Last Post: May 10th, 2008 12:08 AM
    by 4ebees  Go to last post

    Forum:
    General Help

Results 1 to 13 of 29
Page 1 of 2 1 2