Search:

Type: Posts; User: tonyuk123; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.04 seconds.

  1. Replies
    20
    Views
    1,644

    [ubuntu] Re: teething problems on 10.04LTS

    oh well i'll stick with win 7 until the next LTS version then
    maybe usb modems will be higher priority by then
    thanks everyone for trying
  2. Replies
    20
    Views
    1,644

    [ubuntu] Re: teething problems on 10.04LTS

    well tried that too, as always, worked when i did it
    but not after a restart
    kind of hoping for a permanent fix as i am once again back on Win7!

    i have an Acer apire 5742
    the usb modem dongle...
  3. Replies
    20
    Views
    1,644

    [ubuntu] Re: teething problems on 10.04LTS

    well guess not exactly, as restarted and it has no three connection
    device is once again listed but not the exact one
    so basically same as before, so back on Win7 again !
    tony
  4. Replies
    20
    Views
    1,644

    [ubuntu] Re: teething problems on 10.04LTS

    hi, well i tried that and no need to change that code, its working now, in fact i'm using it now
    thanks for that
    haven't tried a restart yet, hopefully be ok as i assume it loads that rule every...
  5. Replies
    20
    Views
    1,644

    [ubuntu] Re: teething problems on 10.04LTS

    Hi,
    well the Usb Modem fixed seemed to work for a few days, then stopped and so far never worked again
    it does however work in win7 still so i know its not faulty
    any more ideas on this, i did...
  6. Replies
    20
    Views
    1,644

    [ubuntu] Re: teething problems on 10.04LTS

    thanks Gandaran, seems this has fixed the problem
    rebooted a few times and still works fine
    otherwise all seems ok, apart from not being able to switch off the double click on the mouse pad, but i...
  7. Replies
    20
    Views
    1,644

    [ubuntu] Re: teething problems on 10.04LTS

    well still not getting very far here

    decided as it worked from new install to go back to that stage
    did that (10.04 LTS btw) when complete could not even get it to work
    found that it recognised...
  8. Replies
    20
    Views
    1,644

    [ubuntu] Re: teething problems on 10.04LTS

    hi, well i dont want the touch pad to stop working, just the double click on it as i prefer to use the left button

    anyway thats really a minor problem, seems since i updated everything, the modem...
  9. Replies
    20
    Views
    1,644

    [ubuntu] Re: teething problems on 10.04LTS

    thanks for the fix for the double click but not sure it is what i want from the description (at work so can't try it)
    what i want is to disable the double tap to launch things on the touch pad, and...
  10. Replies
    20
    Views
    1,644

    [ubuntu] Re: teething problems on 10.04LTS

    thanks, good suggestion, i will try that tonight after work although i see it as more of a short term solution rather than a long term one.
    No ideas why mostly it doesn't see it or start up working...
  11. Replies
    20
    Views
    1,644

    [ubuntu] teething problems on 10.04LTS

    Hi
    ok i got bored with windows 7 as it now has got slow and started changing things randomly after a year
    so i have installed 10.04 LTS and done all the updates

    i was surprised to find the...
  12. [ubuntu] Re: changing default network tool back to whatever comes as standard

    ah ok
    network manager gnome is not installed
    but as i dont have the internet, how can i install it?
    i'm in kent near Margate
  13. [ubuntu] Re: changing default network tool back to whatever comes as standard

    ok i have taken some screen shots and chnaged them over using a usb stick onto laptop

    here they are 165377
    165378
    165379
    165380

    i have run the system from the 10.04 ubuntu cd
    it works fine...
  14. [ubuntu] Re: changing default network tool back to whatever comes as standard

    ok, i have unistalled completely the wicd from synaptic
    i restarted, but now i get no network tool at the top atall
    the strange thing is the wired network card has its main LED on when cable is...
  15. [ubuntu] Re: changing default network tool back to whatever comes as standard

    ok thanks i will try that, not i didnt uninstall the networkmanager applet, should i have done?
    i was following instructions on this forum for getting the atheros wireless card to work, and all was...
  16. [ubuntu] Re: changing default network tool back to whatever comes as standard

    ok well all i want to do is get some kind, any kind of internet connection back
    as all the solution for the wireless atheros card i have, use apt-get, install etc
    so without any sort of connection...
  17. Replies
    3
    Views
    506

    [ubuntu] Re: network ethernet or wireless gone wicd

    ok
    if i do lspci in terminal
    besides a lot of other bits
    i get

    02:0a.0 ethernet controller: realtek rtl 8139/8139c/8193c+
    02:0b.0 ethernet controller: atheros communication inc. Atheros...
  18. [ubuntu] changing default network tool back to whatever comes as standard

    i have changed the network/internet tool on ubuntu 9.04 to wicd
    which now doesn't work, ethernet or wireless connection
    how do i change it back to whatever the default is?
  19. Replies
    3
    Views
    506

    [ubuntu] Re: network ethernet or wireless gone

    i am at work so cant check
    pretty sure it is atheros ar5100+ or something very similar to that, is sold as a 'TP Link' and is the 108Mbps version
    anyway thats not the main problem even though i...
  20. Replies
    3
    Views
    506

    [ubuntu] network ethernet or wireless gone

    Hi
    i'm running ubuntu 9.04
    today i was cleaning out a desktop pc of dust ! and decided to add a wireless network card i have to it
    the ethernet connection was working fine before and after fitting...
  21. Replies
    8
    Views
    1,548

    [SOLVED] Re: WinFF and a Tocco Lite Mobile problem

    i'm having exactly the same problem
    i have done what is said here
    but i get the error saying mpeg4 is unknown format
    any ideas?
  22. Replies
    4
    Views
    612

    [ubuntu] Re: samsung phone and mp3 problem?

    well i didn't have lame, but i do now, saw something about it in another part of forum
    would that mean that ripperx or grip wouldn't have made them mp3 before?
    it seemed to think they were on pc...
  23. Replies
    4
    Views
    612

    [ubuntu] Re: samsung phone and mp3 problem?

    ok, i found out you can make the phone a mass storage device which eliminates the need totake the card out now, no different on the mp3 side though!
  24. Replies
    4
    Views
    612

    [ubuntu] samsung phone and mp3 problem?

    hi,
    my daughter has a samsung tocco lite or GT-S5230 phone
    it has a 2gb memory card and she wants a lot of her cd's in mp3 on it
    i ripped some of them using RipperX into mp3 at 128k
    ok the phone...
  25. Replies
    21
    Views
    1,970

    [ubuntu] Re: 9.10 upgrade now can't even startup

    well maybe the suggestion to get it starting up might have worked when i could get it a terminal type screen
    but now i did a clean instal, as that was what everyone was saying, and the latest...
Results 1 to 25 of 91
Page 1 of 4 1 2 3 4