Search:

Type: Posts; User: Wurstinator; Keyword(s):

Search: Search took 0.02 seconds.

  1. Replies
    0
    Views
    319

    [ubuntu] /sbin/ldconfig corrupt

    Hello,
    about an hour ago, my Ubuntu 12.04 64bit randomly froze so I had to restart (with a hard reset). After that my screen stays black after the "ubuntu" loading screen (basically where the login...
  2. Replies
    0
    Views
    349

    [ubuntu] Vpn eap + mppe

    Hello,I am using Ubuntu 12.04 64 bit and I am trying to set up a VPN connection.The tutorial of that server says, "MSCHAPv2", "EAP" and "MPPE" are required to create a connection. However, when I...
  3. Replies
    0
    Views
    199

    [ubuntu] Wired connection takes a long timeit

    Hello,
    after I start Ubuntu, my wired connection takes forever to actually connect itself to the internet. The time it takes changes over time. In December, it was between 1 and 5 minutes, now it's...
  4. Replies
    2
    Views
    404

    Re: Broke my graphics

    Sorry for not answering yesterday but I think I managed to get it done myself.
    Installing the driver from the Nvidia website didn't work for me, it threw several errors.
    Anyway, what I did:

    ...
  5. Replies
    2
    Views
    404

    Broke my graphics

    Hello,
    after using Ubuntu (12.04 amd64) for about 5 months, I seem to finally broke it up to a point where I can't fix it myself.
    I am using a Samsung 700Z7C notebook with an Intel HD 4000 onboard...
Results 1 to 5 of 5