Search:

Type: Forum Threads; User: johann_p; Keyword(s):

Page 1 of 6 1 2 3 4

Search: Search took 0.01 seconds.

  1. Account and data deletion

    Started by johann_p, April 27th, 2012 01:34 PM
    • Replies: 3
    • Views: 507
    Last Post: April 28th, 2012 12:09 AM
    by bodhi.zazen  Go to last post
  2. [ubuntu] No banshee, no kaffeine in 12.04?

    Started by johann_p, April 27th, 2012 11:16 AM
    • Replies: 4
    • Views: 868
    Last Post: April 27th, 2012 09:44 PM
    by grahammechanical  Go to last post
  3. [ubuntu] Different gnome session configurations on desktop and VNC?

    Started by johann_p, April 6th, 2011 11:46 AM
    • Replies: 2
    • Views: 1,607
    Last Post: November 1st, 2011 01:27 PM
    by I-love-maverick  Go to last post
  4. [xubuntu] Upgrade incomplete, not booting

    Started by johann_p, October 17th, 2011 10:03 AM
    • Replies: 0
    • Views: 204
    Last Post: October 17th, 2011 10:03 AM
    by johann_p  Go to last post
  5. [ubuntu] Keyboard settings keep changing

    Started by johann_p, May 11th, 2011 11:45 PM
    • Replies: 1
    • Views: 296
    Last Post: June 15th, 2011 02:30 PM
    by pauleralivre  Go to last post

    Forum:
    General Help

  6. [ubuntu] Weird graphics bug since upgrade to 11.04

    Started by johann_p, May 31st, 2011 03:40 PM
    • Replies: 0
    • Views: 193
    Last Post: May 31st, 2011 03:40 PM
    by johann_p  Go to last post
  7. [SOLVED] How to completely disable 3d with ubuntu classic?

    Started by johann_p, May 24th, 2011 09:16 PM
    • Replies: 4
    • Views: 5,198
    Last Post: May 25th, 2011 12:13 AM
    by johann_p  Go to last post
  8. [SOLVED] Computer freezes during upgrade

    Started by johann_p, May 24th, 2011 10:46 PM
    • Replies: 1
    • Views: 336
    Last Post: May 24th, 2011 11:43 PM
    by johann_p  Go to last post
  9. [SOLVED] No GUI after upgrade to 11.04 on T500

    Started by johann_p, May 1st, 2011 04:18 PM
    • Replies: 5
    • Views: 919
    Last Post: May 3rd, 2011 01:20 AM
    by MAFoElffen  Go to last post
  10. [ubuntu] Stay with current GNOME after upgrade to 11.04?

    Started by johann_p, April 16th, 2011 09:34 AM
    • Replies: 5
    • Views: 723
    Last Post: April 16th, 2011 12:24 PM
    by coffeecat  Go to last post
  11. [ubuntu] Crash during upgrade to 10.10, system unusable

    Started by johann_p, November 18th, 2010 12:33 AM
    • Replies: 3
    • Views: 2,004
    Last Post: November 18th, 2010 11:03 PM
    by johann_p  Go to last post
  12. [ubuntu] How to get the list of installed packages on a broken system?

    Started by johann_p, November 18th, 2010 01:15 AM
    • Replies: 0
    • Views: 462
    Last Post: November 18th, 2010 01:15 AM
    by johann_p  Go to last post
  13. [ubuntu] Upgrade to 10.10 fails: Error during commit

    Started by johann_p, October 11th, 2010 10:40 PM
    • Replies: 1
    • Views: 726
    Last Post: October 11th, 2010 10:48 PM
    by johann_p  Go to last post
  14. [ubuntu] No capture/mic/line-in with P5Q-E onboard audio?

    Started by johann_p, July 31st, 2008 03:03 AM
    3 Pages
    1 2 3
    • Replies: 26
    • Views: 5,499
    Last Post: August 1st, 2010 08:24 AM
    by xboxmods3077  Go to last post
  15. [ubuntu] All GNOME panels broken, every time

    Started by johann_p, June 3rd, 2010 02:23 PM
    • Replies: 3
    • Views: 559
    Last Post: June 11th, 2010 10:05 AM
    by johann_p  Go to last post
  16. [ubuntu] Is there a volume applet for Ubuntu lucid?

    Started by johann_p, May 2nd, 2010 04:48 PM
    2 Pages
    1 2
    • Replies: 15
    • Views: 15,335
    Last Post: May 15th, 2010 10:27 AM
    by anjilslaire  Go to last post

    Forum:
    General Help

  17. [SOLVED] rsync creating wrong permissions?

    Started by johann_p, May 1st, 2010 11:11 AM
    • Replies: 2
    • Views: 1,481
    Last Post: May 1st, 2010 04:41 PM
    by johann_p  Go to last post

    Forum:
    General Help

  18. [ubuntu] [SOLVED] Hardy: how to disable AppArmor????

    Started by johann_p, July 31st, 2008 04:03 PM
    apparmor, disable apparmor
    • Replies: 4
    • Views: 58,531
    Last Post: March 12th, 2010 06:12 AM
    by chongman99  Go to last post

    Forum:
    General Help

  19. [ubuntu] External HDD does not work with eSATA connection

    Started by johann_p, December 29th, 2009 07:21 PM
    hardware, sata
    • Replies: 1
    • Views: 875
    Last Post: February 9th, 2010 10:32 AM
    by hemebond  Go to last post

    Forum:
    General Help

  20. [SOLVED] Synchronize large directories: how?

    Started by johann_p, December 16th, 2009 06:14 PM
    2 Pages
    1 2
    • Replies: 11
    • Views: 1,370
    Last Post: January 8th, 2010 11:44 AM
    by johann_p  Go to last post

    Forum:
    General Help

  21. [ubuntu] Hang on fschk, general error mounting filesystems

    Started by johann_p, December 16th, 2009 10:51 AM
    • Replies: 2
    • Views: 1,264
    Last Post: December 18th, 2009 12:25 PM
    by johann_p  Go to last post

    Forum:
    General Help

  22. [kde] Fonts are too small

    Started by johann_p, October 23rd, 2009 08:48 PM
    • Replies: 6
    • Views: 2,669
    Last Post: November 18th, 2009 03:36 PM
    by larytet  Go to last post
  23. [all variants] Does the Sony Ericsson W902 work?

    Started by johann_p, March 1st, 2009 06:58 PM
    w902
    • Replies: 3
    • Views: 782
    Last Post: November 1st, 2009 01:46 AM
    by 22by7  Go to last post
  24. [SOLVED] How can I add an icon to start an application to the panel?

    Started by johann_p, October 22nd, 2009 12:45 AM
    • Replies: 1
    • Views: 402
    Last Post: October 22nd, 2009 06:22 PM
    by mrboojive  Go to last post
  25. [ubuntu] Screen locks up when starting app from the panel

    Started by johann_p, October 21st, 2009 12:50 PM
    • Replies: 0
    • Views: 369
    Last Post: October 21st, 2009 12:50 PM
    by johann_p  Go to last post
Results 1 to 25 of 132
Page 1 of 6 1 2 3 4