Search:

User: texpat; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.02 seconds.

  1. [SOLVED] Converting Win-1252 encoded characters to UTF-8 equivalents

    Started by texpat, May 6th, 2016 10:08 AM
    character encoding, utf-8, windows-1252
    • Replies: 6
    • Views: 367
    Last Post: May 9th, 2016 12:00 PM
    by texpat  Go to last post

    Forum:
    General Help

  2. [SOLVED] Youtube Video Play Issues

    Started by texpat, February 16th, 2016 11:45 AM
    youtube
    • Replies: 2
    • Views: 1,329
    Last Post: February 17th, 2016 11:19 AM
    by texpat  Go to last post

    Forum:
    General Help

  3. [xubuntu] Unexpected, sudden shutdowns

    Started by texpat, September 22nd, 2015 11:42 AM
    2 Pages
    1 2
    shutdown
    • Replies: 12
    • Views: 875
    Last Post: October 3rd, 2015 01:12 PM
    by pqwoerituytrueiwoq  Go to last post

    Forum:
    General Help

  4. Adding Visualizations to VLC

    Started by texpat, September 5th, 2015 09:25 PM
    • Replies: 0
    • Views: 525
    Last Post: September 5th, 2015 09:25 PM
    by texpat  Go to last post
  5. [SOLVED] Yet another string extraction problem with sed

    Started by texpat, June 26th, 2015 02:52 PM
    • Replies: 9
    • Views: 442
    Last Post: June 29th, 2015 11:28 AM
    by texpat  Go to last post
  6. [xubuntu] Setting window positions with wmctrl

    Started by texpat, February 8th, 2015 07:08 PM
    • Replies: 9
    • Views: 800
    Last Post: February 10th, 2015 11:20 AM
    by texpat  Go to last post

    Forum:
    General Help

  7. [xubuntu] Deleting on Desktop Suffers Delays

    Started by texpat, August 29th, 2014 11:07 AM
    delete, desktop
    • Replies: 1
    • Views: 326
    Last Post: August 29th, 2014 11:24 AM
    by Elfy  Go to last post

    Forum:
    General Help

  8. [ubuntu] Upgrade 13.10 to 14.04 broke graphics and UI

    Started by texpat, April 30th, 2014 09:23 AM
    • Replies: 8
    • Views: 731
    Last Post: May 3rd, 2014 12:08 AM
    by texpat  Go to last post

    Forum:
    General Help

  9. [SOLVED] Network adapter bust - or is it?

    Started by texpat, February 20th, 2014 01:02 PM
    3 Pages
    1 2 3
    adapter, network
    • Replies: 20
    • Views: 1,260
    Last Post: March 7th, 2014 12:01 PM
    by varunendra  Go to last post
  10. [SOLVED] Regular expressions: Extract several items from a line of text

    Started by texpat, January 23rd, 2014 05:33 PM
    perl, regular expression
    • Replies: 8
    • Views: 1,163
    Last Post: January 31st, 2014 01:38 AM
    by kurum!  Go to last post
  11. [SOLVED] Error message on bootup

    Started by texpat, September 18th, 2013 01:49 AM
    • Replies: 7
    • Views: 950
    Last Post: October 12th, 2013 12:55 AM
    by hansdown  Go to last post

    Forum:
    General Help

  12. [xubuntu] Won't boot up after update

    Started by texpat, August 22nd, 2013 02:12 PM
    boot hangs, xubuntu
    • Replies: 1
    • Views: 651
    Last Post: August 23rd, 2013 11:53 AM
    by texpat  Go to last post

    Forum:
    General Help

  13. Nvidia drivers gone after update

    Started by texpat, February 19th, 2013 06:05 PM
    driver, kernel, nvidia, update
    • Replies: 6
    • Views: 5,170
    Last Post: February 21st, 2013 07:50 PM
    by texpat  Go to last post

    Forum:
    General Help

  14. [other] Scrolling with Arrow Keys in Firefox Acting up

    Started by texpat, November 12th, 2012 07:11 PM
    firefox scrolling
    • Replies: 4
    • Views: 512
    Last Post: February 16th, 2013 07:28 PM
    by chris1379  Go to last post

    Forum:
    General Help

  15. File Managers Image Thumbnails Mixed up

    Started by texpat, January 16th, 2013 02:03 PM
    file manager, gthumb, thumbnails preview images
    • Replies: 2
    • Views: 587
    Last Post: January 16th, 2013 05:26 PM
    by texpat  Go to last post

    Forum:
    General Help

  16. Failing to Build Application From Source

    Started by texpat, December 30th, 2012 07:08 PM
    2 Pages
    1 2
    • Replies: 14
    • Views: 665
    Last Post: December 30th, 2012 10:58 PM
    by texpat  Go to last post

    Forum:
    General Help

  17. [SOLVED] Getting a list of files from an ftp server

    Started by texpat, September 18th, 2012 10:44 AM
    ftp
    • Replies: 4
    • Views: 4,481
    Last Post: September 26th, 2012 10:38 PM
    by wilnotdie  Go to last post
  18. [ubuntu] Accessing Web Server on VM

    Started by texpat, August 2nd, 2012 03:29 PM
    apache, virtualbox
    • Replies: 4
    • Views: 943
    Last Post: August 3rd, 2012 04:44 AM
    by OM55  Go to last post
  19. [all variants] Detecting Keymaps

    Started by texpat, May 20th, 2012 11:12 PM
    • Replies: 0
    • Views: 399
    Last Post: May 20th, 2012 11:12 PM
    by texpat  Go to last post

    Forum:
    General Help

  20. [SOLVED] Libre Office Offline Help System?

    Started by texpat, April 19th, 2012 08:47 PM
    help system, libre office
    • Replies: 2
    • Views: 1,001
    Last Post: April 19th, 2012 10:19 PM
    by texpat  Go to last post

    Forum:
    General Help

  21. [SOLVED] Getting Thunar Back

    Started by texpat, March 25th, 2012 10:06 PM
    file manager, nautilus, thunar
    • Replies: 3
    • Views: 550
    Last Post: March 25th, 2012 10:40 PM
    by texpat  Go to last post

    Forum:
    General Help

  22. Malware on W7 has me upset

    Started by texpat, February 2nd, 2012 10:09 PM
    3 Pages
    1 2 3
    • Replies: 20
    • Views: 1,095
    Last Post: February 5th, 2012 12:30 AM
    by texpat  Go to last post

    Forum:
    The Cafe

  23. [SOLVED] No firefox update on 10.04 LTS

    Started by texpat, January 18th, 2012 10:27 AM
    10.04.03 lts, firefox, update
    • Replies: 3
    • Views: 659
    Last Post: January 18th, 2012 10:04 PM
    by texpat  Go to last post

    Forum:
    General Help

  24. [other] CMS recommendations please

    Started by texpat, January 3rd, 2012 11:15 PM
    administation, cms, website development
    • Replies: 3
    • Views: 417
    Last Post: January 4th, 2012 11:22 AM
    by timgood  Go to last post

    Forum:
    General Help

  25. [SOLVED] Can't Access Apache Server on the Local Network

    Started by texpat, October 11th, 2010 10:25 AM
    2 Pages
    1 2
    apache 2, lan network
    • Replies: 13
    • Views: 39,966
    Last Post: October 20th, 2011 06:30 AM
    by innovator48  Go to last post

    Forum:
    General Help

Results 1 to 25 of 37
Page 1 of 2 1 2