Search:

Type: Posts; User: jaakan; Keyword(s):

Page 1 of 5 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    2
    Views
    800

    [all variants] Re: Can't get Squid3 to work with 10.10

    this might help you

    http://www.ubuntugeek.com/setting-up-ubuntu-10-04-lucid-server-with-squid-3-as-a-transparent-proxy.html
  2. Replies
    8
    Views
    13,143

    [other] Re: High load average but idle CPU?

    I saw other posts related to a php high load bug It could be that you should look on launchpad.net
  3. Replies
    8
    Views
    13,143

    [other] Re: High load average but idle CPU?

    netstat -a / should give you the current state of connections to your server it may or may not even help

    if you running the gui on this box install and run wireshark so you can sniff the...
  4. Replies
    8
    Views
    13,143

    [other] Re: High load average but idle CPU?

    What type of website are you running? Static content : Apache just html file, or dynamic Tomcat/jboss java based, Php based, database driven content etc...

    you should have htop and iotop install
    ...
  5. Replies
    2
    Views
    453

    [ubuntu] Re: Did I open up my server?

    the script creates a new key and PAM is for Authentication.

    if your worried you can always wipe-out your keys and create new ones.

    remove that new key and in the future look over scripts before...
  6. Replies
    69
    Views
    29,397

    [ubuntu] Re: Nvidia GT220 & Audio Device "0be2"

    you will need to create the .conf file

    "sudo gedit /etc/modprobe.d/sound.conf"
    gedit will be easier for you to use than vim

    I use both but mostly vim at work.


    in your case you would add...
  7. Replies
    69
    Views
    29,397

    [ubuntu] Re: Nvidia GT220 & Audio Device "0be2"

    run "uname -a" to get the currently installed/active kernel
    for me it's "linux-image-2.6.32-23-generic"

    open up "synaptic" , System > Admin... > Synaptic Package Manager

    and do a search for...
  8. Replies
    69
    Views
    29,397

    [ubuntu] Re: Nvidia GT220 & Audio Device "0be2"

    you don't need to update alsa to get it working with 10.04.


    https://bugs.launchpad.net/ubuntu/+source/alsa-driver/+bug/550655

    Here is how I got my gt220 before my motherboard/cpu went up.
  9. Replies
    14
    Views
    2,359

    [ubuntu] Re: 64-bit definitely faster than 32-bit?

    64bit means you can deal with bigger numbers and larger datasets.
    here is the BUT, if the program is not made to take advantage of the hardware you will not see a difference clock for clock.

    so...
  10. Replies
    3
    Views
    639

    [ubuntu] Re: Periodic Network Stalls

    What is your wireless router?
    Did you have any issues with older versions of Ubuntu?
    Does your wireless work on installed or do you have to get the driver and which driver and model of your...
  11. Replies
    5
    Views
    1,406

    [gnome] Re: Getting TV Tuner to Work

    you might want to try this

    http://www.mythtv.org/wiki/Working_QAM_cable_layout

    Comcast does change the ClearQAM channels from time to time
  12. [SOLVED] fix for Dell Inspiron 1501 log spam works for Vostro 1000

    this fix for Dell Inspiron 1501 log spam works for Dell Vostro 1000

    I hope this will help others too.

    http://ubuntuforums.org/showthread.php?t=638402&page=2
  13. Replies
    1
    Views
    598

    [ubuntu] Re: 100% cpu usage for no reason

    Don't use system mon... try installing htop that has less overhead and is more useful.

    Sort by CPU% and RES%
  14. Replies
    3
    Views
    433

    [ubuntu] Re: Help with x64 version

    try hardware drivers under system > Administration
  15. Replies
    4
    Views
    1,219

    [ubuntu] Re: can't zip/tar and unzip/untar

    What is the full command you are using?

    it should like like

    tar -xvf folder.tar


    and what are the rights of the folder your in?
  16. Thread: Racing games..?

    by jaakan
    Replies
    12
    Views
    1,284

    Re: Racing games..?

    What repos do you have turned on? like ,,,,-proposed?
    you should be able to degrade to an older version with Synaptic
    force version > from "now" to "-updates"

    if you have -proposed turned on you...
  17. Thread: Racing games..?

    by jaakan
    Replies
    12
    Views
    1,284

    Re: Racing games..?

    Try TORCS is in the repos or VDrift you'll have to build it.
  18. Replies
    3
    Views
    602

    Re: architectural cad programs

    http://www.linuxlinks.com/Software/Graphics/CAD/index.shtml

    http://www.caddirections.com/links_page.htm
  19. [ubuntu] Re: Belkin F5D7230-4 drops connection while downloading in Ubuntu

    1. DHCP client list is not a static list ( only shows what currently connected )
    2. since it drops on both Windows and Linux you need to check all the settings of your router.

    if you have...
  20. Replies
    2
    Views
    1,477

    [ubuntu] Re: Migrating to DMRAID after installation ?

    Your better off backing up your data and reinstalling.

    Give this a try
    https://help.ubuntu.com/community/FakeRaidHowto

    Sounds like installing 8.10 on RAID could/will be even easier. I'm hoping...
  21. Thread: Nvidia drivers

    by jaakan
    Replies
    4
    Views
    647

    [ubuntu] Re: Nvidia drivers

    Do you have nvidia-glx-new installed or nvidia-glx or did you use envy?
  22. Replies
    2
    Views
    522

    [ubuntu] Re: While patching...server crashed

    try this
    reboot the server don't login to the GUI/X
    hit Crtl+Alt+F1

    login in on the command line
    sudo -i ( it will ask you for your password again )
    aptitude update
    dpkg --configure -a...
  23. Replies
    3
    Views
    1,298

    [ubuntu] Re: nVidia Corporation NV17 & 3D acceleration

    it doesn't heard to try.
    try the nvidia-glx-legacy drivers


    jaakan
  24. Replies
    3
    Views
    1,298

    [ubuntu] Re: nVidia Corporation NV17 & 3D acceleration

    the "NV" default drivers don't have 3D hardware acceleration.



    Have you tried the nvidia-glx-new drivers?

    system > administation > Hardware drivers aka now called jockey in 8.04
  25. Replies
    3
    Views
    672

    [xubuntu] Re: BIOS issues???

    Does it do that with the default bios settings?

    have you tried flashing your bios with an older version or the newest if yours is not the newest.

    What are the settings you have chaged from the...
Results 1 to 25 of 105
Page 1 of 5 1 2 3 4