Buenos días,
Me han pasado un proyecto realizado con Drupal 6 y necesito usar el software que se empleó al realizar la aplicación. Ahora da bastantes warnings y problemas por no tener las versiones...