Search:

User: wgw; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. [ubuntu] How to interpret new [ufw block] in logs

    Started by wgw, January 22nd, 2016 03:53 AM
    2 Pages
    1 2
    chromecast, multicast, ufw log
    • Replies: 11
    • Views: 792
    Last Post: January 24th, 2016 10:25 PM
    by wgw  Go to last post

    Forum:
    Security

  2. [ubuntu] How to detect frame size from IPEVO doc camera.

    Started by wgw, May 6th, 2015 10:17 PM
    frame errors, ipevo ziggy, video capture
    • Replies: 0
    • Views: 1,119
    Last Post: May 6th, 2015 10:17 PM
    by wgw  Go to last post
  3. [ubuntu] Wireless too slow, Intel Pro/Wireless 3945ABG

    Started by wgw, February 14th, 2015 06:25 AM
    2 Pages
    1 2
    wireless
    • Replies: 15
    • Views: 1,372
    Last Post: February 16th, 2015 11:13 PM
    by wgw  Go to last post
  4. [ubuntu] Borked Nautilus default icons

    Started by wgw, December 28th, 2014 11:53 PM
    14.04 64 bit, icons broken, nautilus
    • Replies: 3
    • Views: 520
    Last Post: December 30th, 2014 10:06 PM
    by wgw  Go to last post
  5. [SOLVED] Thinkpad apci problem: mute on!

    Started by wgw, December 24th, 2014 01:28 AM
    14.04 64 bit, audio mute, thinkpad t60
    • Replies: 2
    • Views: 814
    Last Post: December 24th, 2014 03:38 PM
    by tgalati4  Go to last post
  6. [SOLVED] Charger killing backlight

    Started by wgw, August 28th, 2013 10:33 PM
    backlight, charger, power, t60
    • Replies: 4
    • Views: 665
    Last Post: September 11th, 2013 11:51 PM
    by tgalati4  Go to last post

    Forum:
    Hardware

  7. [ubuntu] Lucid xserver crashing

    Started by wgw, April 6th, 2012 12:03 AM
    browser, lucid, radeo x1300, xserver
    • Replies: 1
    • Views: 411
    Last Post: April 12th, 2013 08:52 PM
    by viniciushrs  Go to last post

    Forum:
    General Help

  8. [ubuntu] Google chrome kills! .... networks

    Started by wgw, February 28th, 2013 12:46 AM
    12.04 lts, google chrome, network dns crash
    • Replies: 3
    • Views: 731
    Last Post: March 10th, 2013 10:20 PM
    by wgw  Go to last post
  9. Qt4 messing with keyboard: XMODIFIERS=""

    Started by wgw, February 5th, 2013 11:18 PM
    accents, keyboard, qt4, xmodifiers
    • Replies: 1
    • Views: 2,623
    Last Post: February 7th, 2013 06:14 PM
    by wgw  Go to last post

    Forum:
    General Help

  10. Lost panel custom launchers under gnome

    Started by wgw, January 3rd, 2013 05:52 AM
    custom launcher, gnome, properties, unity
    • Replies: 3
    • Views: 1,227
    Last Post: January 3rd, 2013 08:32 PM
    by wgw  Go to last post
  11. [gnome] ooffice.sh: how to modify startup environment

    Started by wgw, August 26th, 2012 11:31 PM
    accents, enviroment variables, ooffice, xmodifiers
    • Replies: 0
    • Views: 392
    Last Post: August 26th, 2012 11:31 PM
    by wgw  Go to last post
  12. [ubuntu] Document camera and software

    Started by wgw, February 17th, 2012 06:41 PM
    document camera, webcam
    • Replies: 1
    • Views: 744
    Last Post: April 26th, 2012 04:31 PM
    by marcwhitaker  Go to last post

    Forum:
    General Help

  13. [ubuntu] Spoof Windows Registry in Ubuntu?

    Started by wgw, July 6th, 2011 05:28 PM
    java, registry, wine
    • Replies: 3
    • Views: 518
    Last Post: July 6th, 2011 08:26 PM
    by wgw  Go to last post

    Forum:
    General Help

  14. [SOLVED] QT4 settings window too big!

    Started by wgw, June 30th, 2011 09:35 PM
    configuration problem, qt4
    • Replies: 3
    • Views: 739
    Last Post: July 1st, 2011 08:56 PM
    by wgw  Go to last post
  15. [SOLVED] Grub fix?

    Started by wgw, March 12th, 2011 06:11 AM
    2 Pages
    1 2
    grub 1 Attachment(s)
    • Replies: 10
    • Views: 550
    Last Post: March 12th, 2011 08:58 AM
    by wgw  Go to last post
  16. [SOLVED] 10.4 upgrade -- US international under gnome: kde applications dead?

    Started by wgw, August 13th, 2010 09:15 PM
    10.4lts, gnome, kde, keyboard, scim
    • Replies: 1
    • Views: 1,044
    Last Post: August 17th, 2010 12:18 AM
    by wgw  Go to last post
  17. [ubuntu] Hop to higher version (libxml)

    Started by wgw, March 22nd, 2010 09:29 PM
    hardy 8.04 lts, libxml2, package upgrade, php5
    • Replies: 0
    • Views: 918
    Last Post: March 22nd, 2010 09:29 PM
    by wgw  Go to last post
  18. [ubuntu] Karmic, Nvidia GTX 275 not recognized, no hdmi sound

    Started by wgw, March 3rd, 2010 05:59 AM
    gtx 275, nvidia hdmi, sound 9.10
    • Replies: 4
    • Views: 1,194
    Last Post: March 3rd, 2010 10:46 PM
    by wgw  Go to last post
  19. [gnome] kde file associations under gnome

    Started by wgw, January 9th, 2010 02:45 AM
    • Replies: 1
    • Views: 789
    Last Post: January 9th, 2010 04:26 AM
    by wgw  Go to last post
  20. [ubuntu] Upgrade Dapper-->Hardy: now Apache2 will not start

    Started by wgw, August 18th, 2009 02:45 AM
    apache hardy startup
    • Replies: 0
    • Views: 280
    Last Post: August 18th, 2009 02:45 AM
    by wgw  Go to last post
  21. [ubuntu] iwlist scan faulty; anything better than iwlist?

    Started by wgw, May 8th, 2009 12:54 AM
    2 Pages
    1 2
    iwlist, wireless
    • Replies: 15
    • Views: 2,974
    Last Post: May 11th, 2009 03:38 PM
    by wgw  Go to last post
  22. [ubuntu] Beep! And: how to monitor startup errors?

    Started by wgw, April 28th, 2009 10:05 PM
    boot, hardy 8.04 lts
    • Replies: 2
    • Views: 465
    Last Post: April 29th, 2009 12:11 AM
    by wgw  Go to last post

    Forum:
    General Help

  23. Nautilus script that replaces copy and paste file?

    Started by wgw, August 31st, 2008 10:59 PM
    • Replies: 4
    • Views: 652
    Last Post: September 1st, 2008 09:06 PM
    by wgw  Go to last post
  24. [gnome] How to turn off .Trash-user in Nautilus?

    Started by wgw, August 30th, 2008 09:03 PM
    nautilus, trash
    • Replies: 0
    • Views: 889
    Last Post: August 30th, 2008 09:03 PM
    by wgw  Go to last post

    Forum:
    General Help

  25. [ubuntu] Crashing after update

    Started by wgw, July 16th, 2008 03:30 PM
    boot, gutsy, log, update broke it
    • Replies: 1
    • Views: 642
    Last Post: July 21st, 2008 07:47 AM
    by wgw  Go to last post

    Forum:
    General Help

Results 1 to 25 of 35
Page 1 of 2 1 2