Search:

Type: Posts; User: nagaraj; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    0
    Views
    198

    [ubuntu] ICE authority file?

    upgraded to 11.10. upgrade was smooth. on restart, after giving login password a small error window appeared ' failed to upgrade ICEauthority file /home/......./.ICEauthority '. it has a button 'log...
  2. [ubuntu] ridiculous workaround for bsnl 3G mobile broadband

    had seen lot of posts querying how-to when i was trying to get my bsnl 3G datacard configured on ubuntu -maverick. later on i too faced similar problem. initially the datacard was recognised but...
  3. Replies
    68
    Views
    32,308

    [ubuntu] Re: Left mouse button stops working in 10.10

    always wondered why meerkats are called so ('meerkat' in dutch means 'lake cat'). now i know why. ?????
    obvious isn't it? meerkat hates MOUSE - atleast this one does.
    i have 5 pcs and 2...
  4. Replies
    68
    Views
    32,308

    [ubuntu] Re: Left mouse button stops working in 10.10

    hi, finally found somethimg on this nagging issue. but the link seems to have disintegrated.can anybody repost wjere the .deb patch is?
    thanks
  5. Thread: Tally.ERP 9.

    by nagaraj
    Replies
    6
    Views
    4,444

    Re: Tally.ERP 9.

    hi, th0r_
    hope u r still subscribed to this thread. this is the only page where i have seen someone say 'tally' started alright. unfortunately it doesnt have details. i too am facing the same...
  6. Replies
    16
    Views
    1,668

    [ubuntu] Re: ipod Touch, iTunes, etc... I need advice

    i am using gtkpod and pix pod ( u can search and install them using synaptic or any package manager). there are a few more as well. the following pages might be of help....
  7. Replies
    1
    Views
    1,824

    Re: 'activeX controls not registered' error

    i am still waiting hopefully for some help!! treid changing the security settings of internet explorer without much success. any suggestions?
  8. Replies
    1
    Views
    1,824

    'activeX controls not registered' error

    i have a 'stand alone dvr system in my office and it is an 'internet explorer only' program. i have installed i.e7 in wine and am trying to run the program. when i give the i.p no in the i.e...
  9. Replies
    2
    Views
    317

    [SOLVED] Re: upgrading multiple pc.s

    that helped.
    thanks lemming465
  10. Replies
    0
    Views
    322

    [ubuntu] failure to recognise ext hard drive

    i m upgraded to 10.04, since then my pc has stopped recognising my external hard drive (maxter usb hard disk -500gb). some times i get an error message
    '/media/048427FD8427F03A
    Unable to mount 500...
  11. Replies
    2
    Views
    317

    [SOLVED] upgrading multiple pc.s

    want to upgrade my office pcs to 10.04. is it possible to do that by downloading the packages only once or on one pc and transefring the packages to other pcs over LAN?
  12. Replies
    12
    Views
    1,162

    Re: The Wallpaper Sharing Thread

    hi
    mostly taken in my backyard.the last one was taken at surla valley near goa - india
  13. Replies
    3
    Views
    2,025

    [SOLVED] Re: window frames missing

    solved -
    i think it was a problem with compiz. i installed compiz and changed the appearance to 'normal'. the window frames appeared alright.
  14. Replies
    3
    Views
    2,025

    [SOLVED] window frames missing

    hi,
    upgraded from karmic to lucid. there was some error in installing grub. after completion of the installation used 'apt-get install grub' to install grub.
    then i noticed the all windows are...
  15. Replies
    5
    Views
    2,818

    Re: HOWTO: Windows Mobile sync for Intrepid

    guess this thread is quite old and may not b viewed but strill i will put my query here b coz this is the only how to that came close to my requirement. i managed to sync my smartphone (cingular/htc...
  16. Replies
    42
    Views
    45,664

    [ubuntu] Re: ttf-mscorefonts-installer errors

    i had the same problems in karmic. removing the installer solved. thanks
  17. Replies
    6
    Views
    538

    [SOLVED] Re: no menu on desktop for some users

    solved - i just restarted with terminal still hanging at that point. on rebooting the panel was there alright.
    thanks fluffman86.
  18. Replies
    6
    Views
    538

    [SOLVED] Re: no menu on desktop for some users

    but the terminal is stuck there!!
  19. Replies
    6
    Views
    538

    [SOLVED] Re: no menu on desktop for some users

    just found out that the following were unchecked in 'startup applications preferences'

    UME Desktop Launcher
    UNR Launcher

    do they have anything to dpo with this? i have anyway checked those...
  20. Replies
    6
    Views
    538

    [SOLVED] Re: no menu on desktop for some users

    thanks, this is what happened
    alt+f2 did not do anything. opened filesystem>usr>share>applications>terminal and ran 'nautilus'. it returned
    (nautilus:2640): Eel-CRITICAL **:...
  21. Replies
    6
    Views
    538

    [SOLVED] no menu on desktop for some users

    after upgrading from 8.04 to 9.04 i started having this prolem. the desktop of some users is not showing the main menu bar at all. the screen just looks like this -
    file:///home/manulodaya1/Desktop...
  22. [other] grub not loading after upgrading and updating to 9.04

    i was on ubuntu 8.04 and recently upgraded to 9.04 then after a few days updated the packages. now GRUB has stopped loading and ends up with this -
    -
    '[Minimal BASH-likeline editing is...
  23. Replies
    1
    Views
    410

    [ubuntu] Re: boot halts at 'GRUB loading please wait'

    now i am getting 'grub load error 18', what does it mean?
  24. Replies
    1
    Views
    410

    [ubuntu] boot halts at 'GRUB loading please wait'

    i am using 9.04 and everything was working fine until a week back - my PC started taking a hell of a lot of time to boot. it would reach as far as 'GRUB loading please wait...' and halt at that...
  25. Replies
    4
    Views
    2,433

    [ubuntu] Re: 9.04 Wired Network disconnected

    i too was having a problem with network connectivity. this helped solve my problem. thanks
Results 1 to 25 of 33
Page 1 of 2 1 2