Search:

Type: Posts; User: tetsuo29; Keyword(s):

Search: Search took 0.07 seconds.

  1. [SOLVED] Re: Widespread file corruption garbling on Samba shared gvfs-fuse volume

    Thanks for the reply. Turns out it was malware called Cryptolocker on an unsecured laptop that they connected to the shared drive. Was an expensive lesson for them and i'm working on implementing a...
  2. [SOLVED] Re: Widespread file corruption garbling on Samba shared gvfs-fuse volume

    You called it. They brought in a laptop and didn't tell me about it, connected it to the shared volume, and this laptop had no anti-malware software installed on it and got infected with...
  3. [SOLVED] Widespread file corruption garbling on Samba shared gvfs-fuse volume

    I'm running 12.04 as a file server in a small office environment- approx. 12 users. I use gvfs-fuse to mount a volume that came from the previous Fedora install. This volume is shared to Windows...
  4. Replies
    1
    Views
    681

    [ubuntu] Re: Can use exactly one CD/DVD per boot

    So, after a whole lot of additional Google-ing, I've found a (somewhat clunky) solution:

    - eject -i off /dev/sr0

    Which produces the message:

    CD-Drive may be ejected with device button
    ...
  5. Replies
    1
    Views
    681

    [ubuntu] Can use exactly one CD/DVD per boot

    Please help. I've been searching and searching (must not be figuring out the right search terms) and I can't find a solution to my issue.

    The problem is that I can only use one CD or DVD per boot....
  6. Replies
    4
    Views
    474

    [xubuntu] Re: Power management/screensaver question

    I think that the following how-to (from http://ubuntuforums.org/showthread.php?t=854557) fixes this problem:



    It's only been about 30 min. since I followed those directions, but my screen has...
  7. [xubuntu] Re: Display turns off after minutes of inactivity, but it shouldnt be!

    I think that the following how-to (from http://ubuntuforums.org/showthread.php?t=854557) fixes this problem:



    It's only been about 30 min. since I followed those directions, but my screen has...
  8. Replies
    3
    Views
    749

    [xubuntu] Re: [SOLVED] gnome power manger doesn't work

    I would like to confirm that the how-to at http://ubuntuforums.org/showthread.php?t=854557 fixes this problem. I'm quoting it here for convenience:



    It's only been about 30 min. since I...
  9. Replies
    4
    Views
    474

    [xubuntu] Re: Power management/screensaver question

    I am having the same problem. I did a clean install of Xubuntu 8.04. I have disabled the screen saver and set the computer and display not to sleep in the power management control panel. Regardless,...
  10. [xubuntu] Re: Display turns off after minutes of inactivity, but it shouldnt be!

    I'm having the same problem. I'm hoping that someone will post a fix soon.
Results 1 to 10 of 10