Search:

Type: Posts; User: alcarola; Keyword(s):

Search: Search took 0.02 seconds.

  1. [SOLVED] Re: Localhost Printer failure after upgrade to 14.04

    I did not have the foomatic option, but already deleting the printer and installing it again with the same driver solved the problem. I guess that is meant by footnote *1 on this page:...
  2. Replies
    5
    Views
    4,263

    [ubuntu] Re: unable to run wicd

    See here: http://askubuntu.com/questions/366531/wicd-network-manager-doesnt-work-in-13-10
  3. Replies
    2
    Views
    962

    [ubuntu] Re: Restored system GDM / ConsoleKit problem

    I have the same problem after reverting to an old installation of lucid from natty. In my case, this installation of lucid run without problems on the same machine earlier. I've not seen this kind of...
  4. [ubuntu] Re: (U9.04) Printing on Windows print server with domain authentication

    I had this problem on Lucid as well. I solved it by putting the domain in /etc/samba/smb.conf, example:

    #======================= Global Settings =======================

    [global]

    ##...
  5. [ubuntu] Re: How to Connect to Internet through GPRS Phone via Bluetooth

    In Lucid Lynx you don't need to follow the above steps to access the Internet over GPS via Bluetooth. Nowadays its only a matter of a few clicks in the right places

    I first configured a bluetooth...
  6. [ubuntu] Re: Post-install 10.04 issues - gnome panel broken

    https://bugs.launchpad.net/ubuntu/+source/xserver-xorg-video-mga/+bug/572550
  7. [ubuntu] Re: Post-install 10.04 issues - gnome panel broken

    I have the problem too.

    Linux kamikaze2 2.6.32-23-generic #37-Ubuntu SMP Fri Jun 11 07:54:58 UTC 2010 i686 GNU/Linux

    00:00.0 Host bridge: Intel Corporation 82845G/GL[Brookdale-G]/GE/PE DRAM...
  8. [other] Re: lucid upgrade causes USB automount problems (tips/advice)

    See this post: https://bugs.launchpad.net/ubuntu/lucid/+source/udisks/+bug/536670/comments/16
  9. Replies
    44
    Views
    39,882

    [ubuntu] Re: USB devices won't automount in 10.04 Lucid

    See this post: https://bugs.launchpad.net/ubuntu/lucid/+source/udisks/+bug/536670/comments/16
  10. [SOLVED] Re: Disable password entry on wakeup from suspend?

    Check this thread: http://ubuntuforums.org/showthread.php?t=1468732&page=2

    The piece

    "launch gconf-editor (alt-f2 --> type gconf-editor --> click run).

    go to...
  11. Replies
    24
    Views
    8,296

    [SOLVED] Re: can't mount ipod after upgrade to lucid lynx

    Hi!

    I have the same problem. Disabling the floppy in BIOS makes automount work once for every time i boot my computer. The BIOS trick was suggested in the thread:...
  12. Replies
    44
    Views
    39,882

    [ubuntu] Re: USB devices won't automount in 10.04 Lucid

    Hi!

    I have the same problem. Disabling the floppy in BIOS makes automount work once for every time i boot my computer. If I insert a USB disk a second time, it doesn't get automounted.
    ...
Results 1 to 12 of 12