Search:

Type: Posts; User: keepitsimpleengr; Keyword(s):

Page 1 of 6 1 2 3 4

Search: Search took 0.02 seconds.

  1. Re: ppa.launchpad.net/mythbuntu/0.28/ubuntu/ extremely slow

    Extremely slow, even early in the a.m.

    i.e. Fetched 95.2 MB in 10min 15s (155 kB/s)
  2. Moving 14.04 client results in unworkable Appearance changes

    I moved my Mythbuntu 14.04 client from my office to the den. In the office it was connected to HDMI monitor with DVI cable, in the den it is connected via an HDMI cable. Previously, in the den the...
  3. [SOLVED] Re: From scratch install Mythbuntu from mythbuntu 12.04 CD cannot install grub

    Fifth attempt succeeded.

    Only thing I did different was to not leave unallocated space on install drive.
  4. [SOLVED] From scratch install Mythbuntu from mythbuntu 12.04 CD cannot install grub

    My 2yr old Mythtv system suffered catastrophic failure, so here I am starting over.

    I downloaded the Mythbuntu 12.04 cd, checked M5, burned and installed. Simple 40GB root and 8GB swap. At the...
  5. Re: [SOLVED] Re: mythbuntu MCEUSB (WinMediaCenter) remote no longer works

    My best guess? Since it worked before the upgrade, I figure something that should have gotten re-initialized wasn't, and my messing around (probably editing and changing the modify date) triggered a...
  6. Re: [SOLVED] Re: mythbuntu MCEUSB (WinMediaCenter) remote no longer works

    /etc/lirc/lircd.conf


    #This configuration has been automatically generated via
    #the Ubuntu LIRC package maintainer scripts.
    #
    #It includes the default configuration for the remote and/or...
  7. [SOLVED] Re: mythbuntu MCEUSB (WinMediaCenter) remote no longer works

    This was from irw:
    000000037ff07bde 00 KEY_RIGHT mceusb

    This was already in ~/.lirc/mytht:

    begin
    remote = mceusb
    prog = mythtv
    button = KEY_RIGHT
    config = Right
  8. Re: mythbuntu MCEUSB (WinMediaCenter) remote no longer works

    cat /etc/lirc/hardware.con

    #Chosen Remote Control
    REMOTE="Windows Media Center Transceivers/Remotes (all)"
    REMOTE_MODULES="lirc_dev mceusb"
    REMOTE_DRIVER=""
    REMOTE_DEVICE="/dev/lirc0"...
  9. mythbuntu MCEUSB (WinMediaCenter) remote no longer works

    I had no problems using my Windows Media Center Remote with 10.10 Mythbuntu, but after upgrading to 12.04, it no longer affects Mythbuntu.

    I have verified and re-installed it in Mythbuntu Control...
  10. Replies
    4
    Views
    14,046

    [SOLVED] Re: Restart SAMBA

    This doesn't work in 12.04...
  11. Re: Is it finally safe to upgrade to 11.10?

    You are wise to be cautious…

    I recently updated from 10.10 to 12.04; a client (drop-dead easy :D ), a client/audio-visual workstation (huge struggle :rolleyes: ), and the client/server (relatively...
  12. Re: Upgrading from 10.10 to 12.04 ⁘ saa7164 drivers for Hauppauge HVR-2250

    Well, the old firmware didn't make the upgrade, but your advice paid off hansomely :p

    Now my version is:

    [ 22.276030] saa7164_downloadfirmware() Waiting for firmware upload...
  13. Re: Upgrading from 10.10 to 12.04 ⁘ saa7164 drivers for Hauppauge HVR-2250

    Very cool! :p I post how it goes…

    Would you mind checking your /var/log/dmesg for version?


    :~$ cat /var/log/dmesg | grep saa7164 | grep 'firmware upload'
    [ 15.650105]...
  14. Upgrading from 10.10 to 12.04 ⁘ saa7164 drivers for Hauppauge HVR-2250

    I am looking to upgrade my 10.10 Mythbuntu .24 client/server to 12.04 Mythbuntu .25. I have a HVR-2250 tuner with drivers (saa7164) compiled and installed with great help from LowSky.

    My question...
  15. Replies
    11
    Views
    931

    [ubuntu] Re: Installation woes

    I have had horrific experiences installing and upgrading Ubuntu, some of which could be laid at my own feet. But here's my advice:

    Of all the distros, and with all it's rough edges, Ubuntu...
  16. Replies
    11
    Views
    931

    [ubuntu] Re: Installation woes

    Well, 10.04 LTS is not quite fully supported. I have to manually install the nvidia driver at each kernel upgrade because 10.04's nvidia-current doesn't support my year old video-adapter.


    On...
  17. [SOLVED] Re: Upgrade from 10.04 LTS to 12.04 LTS Pros/Cons???

    I will be upgrading to 12.04 LTS but expect it to be a nightmare if it's like previous release upgrades. (I will be upgrading a 10.04 LTS, a 10.10, two 10.10 Mythbuntu, and an 11.10 on a poorly...
  18. Recently on some recordings there are no subtitles (from closed captions)

    Recently some recordings have "lost" subtitles. Any body know why or how that could happen? :confused:

    Subtitles are pretty important around here... :cry:


    Version:...
  19. Recording lost: recorded, commflagged, expired in one fell swoop

    So I recorded two programs while watch a prior recording, something I often do. Then I watched one, deleted it, and started to watch the second⋯but it was gone. It was listed on the previously...
  20. [SOLVED] Re: 11.10 ALSA Error WriteAudio buffer underrun

    OK - I tried both pulse options and no go.

    But
    ALSA:hw:Card=Intel,DEV=0 seems to work!!!


    Point your elbow at the ceiling and pat yourself on the back!

    :guitar:
  21. [SOLVED] 11.10 ALSA Error WriteAudio buffer underrun

    Frontends work OK with remote backend (10.10) for me, so I tried loading it on my skimpy lenovo s12 (atom) except for hiccough on live tv ( http://ubuntuforums.org/showthread.php?t=1878407 )

    Got...
  22. [SOLVED] Re: 11.11 on Laptop fails livetv with error opening jump program

    Well I had an idea...

    After I recovered from the shock and got up off the floor, I rebooted the server and the client.

    Now, no more video-do-dah

    but the audio is skipping...

    Alas ](*,)
  23. [SOLVED] 11.10 on Laptop fails livetv with error opening jump program

    So I have a remote mythtv server and have had very good luck setting up to front ends, but not on 11.10 and not with intel audio/video on laptop.

    OK, so after finding "Normal" profile and "front"...
  24. [SOLVED] Re: Ocelot on Lenovo S12, the bumpy road to unGnome.

    Upgraded to 11.10 from 11.04 online.

    The upgrade installed Network Manager, which⋯although not "running"⋯managed to sabotage wicd by deleting the nameserver IP address.

    Deleting network...
  25. [SOLVED] Re: clean install isolinux: Failed to locate CD-ROM

    Intolerant hardware, installation didn't like add-on PCI IDE card with CD-ROM.

    A little uplugging and plugging got it going.
Results 1 to 25 of 132
Page 1 of 6 1 2 3 4