Search:

Type: Posts; User: Nikas; Keyword(s):

Page 1 of 9 1 2 3 4

Search: Search took 0.01 seconds.

  1. Sticky: Re: mythbuntu-repos, mythtv-updates, mythbuntu-updates, auto-builds - Questions or Is

    Thanks. LiveTV works again. :)
  2. Sticky: Re: mythbuntu-repos, mythtv-updates, mythbuntu-updates, auto-builds - Questions or Is

    I have looked at the fix and it relies on the "BackendServerIP6" = NULL or "" for livetv. In my and my friends servers the "BackendServerIP6" is set to "::1". The frontend then tries to connect to...
  3. Sticky: Re: mythbuntu-repos, mythtv-updates, mythbuntu-updates, auto-builds - Questions or Is

    Seems to be working now.
    Thanks!
  4. Sticky: Re: mythbuntu-repos, mythtv-updates, mythbuntu-updates, auto-builds - Questions or Is

    Great! Thanks. :)
  5. Sticky: Re: mythbuntu-repos, mythtv-updates, mythbuntu-updates, auto-builds - Questions or Is

    No builds for .25 for a while?
  6. Replies
    12
    Views
    1,464

    Re: My VDPAU problems (video)

    Will mplayer use vdpau?

    It cant be reception problem. Other channels on the same mux (frequency) works great.
    I have a booster. :)
  7. Replies
    12
    Views
    1,464

    Re: My VDPAU problems (video)

    No change for me.
  8. Replies
    12
    Views
    1,464

    My VDPAU problems (video)

    I'm running 0.25 now but i had this problem with .24 too.

    Im having a hard time to explain in English but if you watch this movie clip on youtube i think you will understand:...
  9. Replies
    7
    Views
    1,216

    Re: Latest update broke my system.

    You could ask me. ;)

    I had to update my kernel on my FE when my playback broke with the last update..
  10. Replies
    14
    Views
    4,047

    Re: Playback using VDPAU stuttering

    vdpaubuffersize does nothing for me.
    It's just recordings from some channels. Seems like they use another bitrate or something that vdpau cant handle right.

    I have a ION second generation with...
  11. Replies
    14
    Views
    4,047

    Re: Playback using VDPAU stuttering

    Same problem with another setting.
    VDPAU = problems
    Not using VDPAU (same recording) = no problems.
  12. Replies
    3
    Views
    494

    Startchannel problem

    Hello.

    I cant watch live tv right now. Start channel is set to 22.
    Channel 22 does only transmit in the evening here in sweden. I can't change channel.. it tries to start channel 22 but i get a...
  13. Replies
    14
    Views
    4,047

    Re: Playback using VDPAU stuttering

    I have the "old" Nova-T card with one input for both tuners. Not diversity in other words.
    No artifacts when i play the file using my computer or another playback profile. Only having problems with...
  14. Replies
    14
    Views
    4,047

    Playback using VDPAU stuttering

    Mythbuntu 10.04.
    MythTV 0.24.
    2 x Nova T-500
    Sweden DVB-T
    01:00.0 VGA compatible controller: nVidia Corporation GT216 [GeForce GT 220] (rev a2)

    Some of my channels are unwatchable using VDPAU....
  15. Replies
    12
    Views
    1,551

    [SOLVED] Re: latest kernel update broke alsa 2.6.32-26 FYI

    I had to do it to get sound via HDMI from my nVIDIA GT220. :)
  16. Replies
    12
    Views
    1,551

    [SOLVED] Re: latest kernel update broke alsa 2.6.32-26 FYI

    I used this script to upgrade and make alsa work again.
    http://ubuntuforums.org/showthread.php?p=6589810

    Just DL AlsaUpgrade-1.0.23-2.tar, extract and run AlsaUpgrade-1.0.23-2.sh -d then...
  17. Sticky: Re: Auto-builds, mythbuntu-repos, mythbuntu-testing PPA - Questions, Issues, etc

    For me, it did.
  18. Sticky: Re: Auto-builds, mythbuntu-repos, mythbuntu-testing PPA - Questions, Issues, etc

    Yep but it was not something that came from the autobuilds-repo. Some update to xserver i think. I just had to reinstall my nvidia driver.
  19. Replies
    14
    Views
    2,447

    Re: Going back to autobuilds from Avenard repo

    Why? I'm learning. ;)

    Having some problems now..
    See this post: http://ubuntuforums.org/showpost.php?p=10117731&postcount=253
  20. Replies
    14
    Views
    2,447

    Re: Going back to autobuilds from Avenard repo

    Remove the avenard repo and activate the auto-builds repo (sudo dpkg-reconfigure mythbuntu-repos)

    sudo stop gdm
    sudo apt-get purge mythtv*
    sudo apt-get install mythtv*
    sudo start gdm

    Backed...
  21. Replies
    14
    Views
    2,447

    Re: Going back to autobuilds from Avenard repo

    Purge and then install worked great!
  22. Sticky: Re: Auto-builds, mythbuntu-repos, mythbuntu-testing PPA - Questions, Issues, etc

    Purge and then install worked great.

    Thanks!

    Edit: My frontend seems to be doing a db backup with every start. How can i disable it?

    Edit2: After restarting my frontend-machine mythfrontend...
  23. Replies
    14
    Views
    2,447

    Re: Going back to autobuilds from Avenard repo

    Nothing. ;)

    Found this: http://www.gossamer-threads.com/lists/mythtv/users/459308

    I am going to remove and reinstall all myth packages in a couple of hours. Ill post when i'm done.
  24. Sticky: Re: Auto-builds, mythbuntu-repos, mythbuntu-testing PPA - Questions, Issues, etc

    So, apt-get purge mythtv* (or myth*?)
    And then the same whith install?

    I have one frontend-only machine too. No backend-packages needed for that machine..
  25. Sticky: Re: Auto-builds, mythbuntu-repos, mythbuntu-testing PPA - Questions, Issues, etc

    Sure. Do i have to backup anything else? I have like 1TB of recordings. Big family. ;)

    Edit: My recordedseek table: 241MB. 5 300 000 rows. \o/
Results 1 to 25 of 204
Page 1 of 9 1 2 3 4