Search:

Type: Posts; User: andyanderso; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.02 seconds.

  1. Replies
    173
    Views
    63,948

    [ubuntu] Re: Ubuntu 10.04 and Nvidia cards

    Today's kernel update fixed this problem for me...Any luck for the rest of you?
  2. Replies
    173
    Views
    63,948

    [ubuntu] Re: Ubuntu 10.04 and Nvidia cards

    I have a similar issue. Nvidia fails to initialize on start up. I get kicked into the low graphics mode. If I then go straight to a console login and start gdm, it works fine...but it will not start...
  3. Replies
    65
    Views
    14,118

    [ubuntu] Re: Ubuntu 10.04 takes a LOT longer to boot

    In one of my BIOS pages in the SATA entry had two options: ATA and AHCI - neither of them helped solve this problem.

    I ended up trying a clean install. Now my boot times are around 30 secs...
  4. [ubuntu] Re: Black Screen between GRUB and Ubuntu loading screen

    Sorry...Thought it sounded similar enough to maybe combine forces...
  5. [ubuntu] Re: Black Screen between GRUB and Ubuntu loading screen

    I am also having this problem as are folks in this thread:http://ubuntuforums.org/showthread.php?t=1467365&highlight=long+boot
  6. Replies
    65
    Views
    14,118

    [ubuntu] Re: Ubuntu 10.04 takes a LOT longer to boot

    meldroc - my system does not have a floppy controller either - but I read a solution to this problem during lynx development was to change the SATA settings in the BIOS. This did not work for me but...
  7. Replies
    65
    Views
    14,118

    [ubuntu] Re: Ubuntu 10.04 takes a LOT longer to boot

    I have this same problem...System takes almost a full minute to boot. It gets hung on the "Boot from hd blah blah screen." I tried the BIOS change but it did not work. It still takes about 50-55...
  8. [ubuntu] Re: Problems syncing gmail contacts with evolution

    Exporting the contacts as a csv works fine. However I really want an online address book. This way when I use gmail on the internet and create contacts they will show up in my evolution address book...
  9. [ubuntu] Re: Problems syncing gmail contacts with evolution

    Anyone else have this problem?
  10. Replies
    15
    Views
    2,172

    [ubuntu] Re: Suspend Issues on a gazv3?

    Has anyone else made any progress on this issue?

    I have tried a few more things the I found in the Ubuntu forums:
    1. A fresh intrepid 64 bit install. - No luck
    2. Changed the video section of...
  11. [ubuntu] Problems syncing gmail contacts with evolution

    I want Evolution to use my gmail contacts as an online address book. I tried following the guide here.
    However when I go to use the address book I get this error:


    I have tried googling for...
  12. Replies
    15
    Views
    2,172

    [ubuntu] Re: Suspend Issues on a gazv3?

    Running 8.10 64 bit.

    here are the outputs from "swapon -a, cat /etc/fstab/, and uname -a"

    andy@hermes:~$ swapon -a
    andy@hermes:~$
    andy@hermes:~$ cat /etc/fstab
    # /etc/fstab: static file...
  13. Replies
    15
    Views
    2,172

    [ubuntu] Re: Suspend Issues on a gazv3?

    Anyone solved this issue yet? I am still having trouble getting suspend and hibernate to work...
  14. Replies
    7
    Views
    562

    [ubuntu] Re: Netwrok Manager Icon Issu

    I am having the same problem. I startup the computer and my nm-applet icon is there but at some point it will dissappear. The only way I have found to get it back is by restarting the computer. ...
  15. Replies
    15
    Views
    2,172

    [ubuntu] Re: Suspend Issues on a gazv3?

    Here is what I get:


    andy@hermes:~$ swapon -a
    andy@hermes:~$



    andy@hermes:~$ cat /etc/fstab
    # /etc/fstab: static file system information.
  16. Replies
    15
    Views
    2,172

    [ubuntu] Re: Suspend Issues on a gazv3?

    I tried as many combinations of the settings mentioned in that post as I could and never got my suspend to work.

    Have you found anything that works?
  17. Replies
    15
    Views
    2,172

    [ubuntu] Re: Suspend Issues on a gazv3?

    Thanks for the help. I tried turning off my desktop effects but to no avail. Still will not resume from suspend. I sent you a private message through the forum with my name and order #.
    Here is...
  18. Replies
    15
    Views
    2,172

    [ubuntu] Re: Suspend Issues on a gazv3?

    I made my acpi-support file look just like the one below and still my system will not wake back up.

    I am also running a fresh install of the 64 bit hardy...

    any other thoughts?

    andy
  19. Replies
    15
    Views
    2,172

    [ubuntu] Suspend Issues on a gazv3?

    First of all thanks to all the folks at System76. You guys are great.

    Now to my question. I just recently (in the last few months became interested in using the suspend function on my Gazelle...
  20. [ubuntu] Re: How do I find out what version of Ubuntu I am using?

    thanks everyone that helps a ton.
  21. [ubuntu] Re: How do I find out what version of Ubuntu I am using?

    Thanks to all of you for replying...I tried all of the commands and here is the output:

    andy@hermes:~$ uname -a
    Linux hermes 2.6.24-17-generic #1 SMP Thu May 1 14:31:33 UTC 2008 i686 GNU/Linux...
  22. [ubuntu] How do I find out what version of Ubuntu I am using?

    I am sure that there is a very easy way to determine what version of Ubuntu I am using. I know that I am using 8.04 but I thought I was using the 64 bit version until I tried to install picasa 64...
  23. [ubuntu] Re: Upgrade tool crashed near the end of installing packages - How do I rerun it?

    I did that and it seems to think everything is just fine. Here is the output:

    andy@hermes:~$ sudo apt-get -f install
    [sudo] password for andy:
    Reading package lists... Done
    Building...
  24. [ubuntu] Upgrade tool crashed near the end of installing packages - How do I rerun it?

    Very near the end of installing my new packages the upgrade tool for Hardy crashed. It did not do the clean step or the restarting step. I ran autoremove and autoclean and restarted. Everything...
  25. Replies
    119
    Views
    88,538

    Re: Rip and shrink DVDs with K9Copy

    I have been using K9copy for sometime now and thought it was working great. I went to play one of my DVD's that I made with K9copy in a set top dvd player and it will not play. After some...
Results 1 to 25 of 29
Page 1 of 2 1 2