Search:

Type: Posts; User: sniperbob; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    0
    Views
    323

    [all variants] How to Disable a specific device?

    Hi - I am hoping there is a quick / obvious answer for this that I was unable to find in my google & forum searches:

    I am looking to disable a device on my system, specifically uhci_hcd:usb4.

    I...
  2. Replies
    2
    Views
    844

    [ubuntu] Re: Need to clear CMOS for working video

    Yes, it has been disabled, and the PCIE video set as primary.

    The BIOS flash doesnt seem to have fixed it at all.

    Edit:

    Yep.. hasn't done a thing for it. After one cold-start, the svideo...
  3. Replies
    2
    Views
    844

    [ubuntu] Need to clear CMOS for working video

    Hi, I have the weirdest issue.

    I have Ubuntu 8.04 installed on a media box I setup, it has an ASUS A8V-VM motherboard and a Geforce 6200 video card.

    Where it's at right now, if I clear the...
  4. Re: How to: Get the latest wine patched for Warcraft 3 through apt

    (edit)

    Nevermind.. I D ten T error. How do I delete posts? :redface:
  5. Replies
    85
    Views
    17,296

    [ubuntu] Re: Banking Site is very slow

    Worked like a charm, thank you thank you :guitar:
  6. Replies
    85
    Views
    17,296

    [ubuntu] Re: Banking Site is very slow

    I have the same issue, the site takes an excessive amount of time to load. It is not doing "nothing" while it is waiting, either.

    Looking at the system monitor: while it is sitting seemingly idle...
Results 1 to 6 of 9