Search:

Type: Posts; User: petatkinson; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. Re: Ubuntu 14.04 lts recent install boot issues

    Did anyone have a chance to examine this problem. It's a little worrying that my system has become unstable using a long term support version. Boot times are getting longer.
  2. Re: Ubuntu 14.04 lts recent install boot issues

    Apologies for the large boot file.

    The GRUB boot problem link should have been the following

    http://ubuntuforums.org/showthread.php?t=2312939&highlight=Ubuntu+14.04+lts+boot

    As I said in...
  3. Ubuntu 14.04 lts recent install boot issues

    I've recently installed 14.04 lts and have been experiencing real odd boot behaviour from longer boot times. partitions not mounting to GRUB not booting at all.The following is a copy of my last boot...
  4. Re: Ubuntu 14.04 lts recent upgrade.GRUB2 issues

    Switched on the PC today and it's booting as normal. I'm reluctant to mark this thread as solved as I didn't do anything to resolve it. I do need to sort out the conflict as to where Ubuntu days XP...
  5. Re: Ubuntu 14.04 lts recent upgrade.GRUB2 issues

    I've cold booted and warm booted the system 10 times and each time Ubuntu has started normally. I am going to turn the system off overnight and attempt to reboot tomorrow.

    I am trying to rule out...
  6. Re: Ubuntu 14.04 lts recent upgrade.GRUB2 issues

    I have two disk drives, drive 1 is a 500gb IDE drive partitioned into two 250gb drives and disk 2 is a SATA 500gb also partitioned into two 250gb drives. I can't remember doing this but it looks like...
  7. Re: Ubuntu 14.04 lts recent upgrade.GRUB2 issues

    Firstly XP boots off line and is used purely for legacy purposes. Updates and security are not issues here. I haven't purchased a MS product in over 10 years hence the Ubuntu question.

    I've used...
  8. Ubuntu 14.04 lts recent upgrade.GRUB2 issues

    I've recently upgraded to the above and am experiencing constant boot problems.Details of latest bootrepair here http://paste.ubuntu.com/14994312/
  9. [ubuntu] Ubuntu 10.04 Overscan on a Sony KDL32V2500 using HDMI

    Ubuntu 10.04 Overscan on a Sony KDL32V2500 using HDMI



    I've got the dreaded overscan on the above using HDMI input.I am running 10.04 LTS and finally got Myth up and running and I think this...
  10. [lubuntu] Ubuntu 10.04 Overscan on a Sony KDL32V2500 using HDMI

    I've got the dreaded overscan on the above using HDMI input.I am running 10.04 LTS and finally got Myth up and running and I think this is the only remaining problem.I am using the nVidia 173 driver...
  11. [ubuntu] Re: slow connection after ubuntu install, may not be ipv6 problem

    Wow.What a result.Connection is lightening fast.Thanks for that
  12. Replies
    10
    Views
    6,575

    [ubuntu] Re: Streamtuner2-Has anyone got it working (Solved)

    Had all the required Python modules installed.Ran sudo as suggested.All the latest and 0 installed.Removed the Shoutcast at *** from the /etc/host file that was needed to direct the original...
  13. Replies
    10
    Views
    6,575

    [ubuntu] Streamtuner2-Has anyone got it working

    Downloaded the above as a Deb package, installed but got nothing working.Anyone had any look with this yet.Its exactly what I need as I had the original Streamtuner installed and it was perfect
  14. Replies
    3
    Views
    819

    [ubuntu] Streamtuner-is it dead or alive

    I have been away from Linux (Ubuntu) for a while and just tried to install Streamtuner in 10.04.Very few streams available to load.Xiph seems to be the only one that will throw up a list.Is it true...
  15. [ubuntu] Re: Installing mythtv backend on system with squeezeboxserver using mysql

    I'm having a similar problem too and have been asking questions on the same subject.I remember having a similar problem in an earlier version of Ubuntu and it was down to the MySQL settings database...
  16. [ubuntu] Re: Ubuntu 9.10 no boot option after installation

    Thank you for your help and I certainly will try what you suggest but the point I am making is it is supposed to be getting easier to deal with Linux and its installation and not harder.Prior to this...
  17. [ubuntu] Re: Ubuntu 9.10 no boot option after installation

    In a word no.I shouldn't have to worry wheather mt GRUB is right or not.Thats my point.I did the installation, answered all the right questions, re-booted and straight into XP.No choice of OS.Whats...
  18. [ubuntu] Ubuntu 9.10 no boot option after installation

    I have installed Ubuntu 9.10 on a system that already had XP on it.Up to 9.04 I always updated but with all the difficulties users have been experiencing I decided to do a fresh install.Well on...
  19. Replies
    0
    Views
    322

    [ubuntu] Karmic update-Streamtuner nuked

    Just updated to 9.10 yesterday and Streamtuner in nuked.Starts but as soon as you attempt to tune in to a station the program closes.This seems to be a regular problem everytime I upgrade.Streamtuner...
  20. [ubuntu] Re: HP Proliant ML370 and Dell Poweredge 2300

    Thanks for the advice.Going to collect them tomorrow.I will fire them up and see what happens.Think they were used as W2003 servers but I'd rather put DR Dos on them or use them as garden furniture...
  21. [ubuntu] Re: HP Proliant ML370 and Dell Poweredge 2300

    Ok.Either everyone is jealous,possibly,no one has a clue,doubtful or no one cares,probably.Just thought i'd ask to see if anyone could share their opinion on this.
  22. [ubuntu] HP Proliant ML370 and Dell Poweredge 2300

    Just been gifted the above and wondered what best use I should put these two beasts to.I understand the spec of them and was just asking your opinion on how best to use them with Ubuntu.They are...
  23. [mythbuntu] MythTV Gutsy and Hauppauge Nova S Plus

    Has anyone managed to get the above combination working.MythTV installed and working perfectly with PVR-350 but with NOVA S PLUS, card is recognised but as soon as an attempt is made to tune it it...
  24. [mythbuntu] Mythbuntu and Gutsy Install (Pure heaven)

    After two months trying to install MythTV in PCLOS I managed it in 1.5 hours under Mythbuntu.Using the Hauppauge PVR 350 all has installed no problems.Remote working first time.Oh what joy.Hearty...
Results 1 to 24 of 77
Page 1 of 4 1 2 3 4