Search:

Type: Posts; User: brad103; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    6
    Views
    1,601

    Re: redirect output boot script

    Still unresolved. Any further advice?
  2. Replies
    6
    Views
    1,601

    Re: redirect output boot script

    I use window.dump from firefox and it outputs fine when run directly from a shell. Fair point, but I do expect valid output from firefox in this instance. Thanks
  3. Replies
    6
    Views
    1,601

    Re: redirect output boot script

    Anybody got any thoughts?
  4. Replies
    6
    Views
    1,601

    Re: redirect output boot script

    This doesn't work for me (12.04)



    [Desktop Entry]
    Type=Application
    Exec=firefox file:///opt/peace/index.html?datamode=7 > /var/log/peace/firefox.log 2>&1 &
    Hidden=false
    NoDisplay=false...
  5. Replies
    6
    Views
    683

    [xubuntu] Re: All sound stopped

    Unbelievable! I dual boot with Windows - boot into Windows and unmute sound. This fixed it. <sigh>
  6. Replies
    1
    Views
    345

    [xubuntu] Re: All sound stopped

    Unbelievable! I dual boot with Windows - boot into Windows and unmute sound. This fixed it. <sigh>
  7. Replies
    1
    Views
    345

    [xubuntu] [SOLVED] All sound stopped

    Toshiba Tecra P5 - Hardy

    Sound just stopped working. I can't be specific on what happened - nothing that I'm conscious of. I'm now running 2.6.24-19, but I've tried booting into -18, -17 and -16...
  8. Replies
    6
    Views
    683

    [xubuntu] Re: All sound stopped

    bump. any more ideas, please? I've still been actively searching myself. I installed pulseaudio today after seeing

    when running vlc from the command line. That didn't help any.

    I wouldn't have...
  9. Replies
    6
    Views
    683

    [xubuntu] Re: All sound stopped

    Thanks maulik001. My sound has been working fine in xubuntu for about 6 months until now. For me it doesn't sound like a bios problem as that hasn't changed.
  10. Replies
    6
    Views
    683

    [xubuntu] Re: All sound stopped

    Thanks Odrodzona-Sarmacja, but I do have xubuntu!
  11. Replies
    6
    Views
    683

    [xubuntu] [SOLVED] All sound stopped

    Toshiba Tecra P5 - Hardy

    Sound just stopped working. I can't be specific on what happened - nothing that I'm conscious of. I'm now running 2.6.24-19, but I've tried booting into -18, -17 and -16...
  12. Re: HOWTO: Build and Install the Developmental ALSA Drivers

    Thanks Mike

    I tried adding that line, but still go. I'll keep searching...

    Cheers
    Brad

    EDIT 31-10-07: Ignore me. I had a hardware fault that had to go back to the supplier for! Cheers :)
  13. Re: HOWTO: Build and Install the Developmental ALSA Drivers

    Accidental duplicate post here...
  14. Re: HOWTO: Build and Install the Developmental ALSA Drivers

    Hi Mike

    Thanks a lot for this - it was exactly what I was looking for after reading elsewhere that my Intel HDA ICH8 (Realtek ALC262 chipset) is not supported by the current stable ALSA drivers. I...
Results 1 to 14 of 14