Search:

Type: Posts; User: 2bob; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    30
    Views
    1,458

    [ubuntu] Re: How many CPU core ?

    This is the output from my cat /proc/cpuinfo.
  2. Replies
    31
    Views
    1,858

    [ubuntu] Re: Video edit programmes not working anymore

    Well... I am on 12.04 already and Openshot seems to run okay. Next time, if you decide to start from the beginning, try a repair only - it usually saves you the time with recovering the files and...
  3. Replies
    10
    Views
    2,047

    [ubuntu] Re: Hacking into router

    Hi!
    In network settings you have something like "default route" or "gateway address". Type that address in your browser and it will take you to the router webadmin page. Login is usualy "admin" with...
  4. Replies
    31
    Views
    1,858

    [ubuntu] Re: Video edit programmes not working anymore

    Seee... I told you...!
    I will rephrase: "You'll get a... high quality... life." :lolflag:
    Viva Tux!
    2bob
  5. Replies
    31
    Views
    1,858

    [ubuntu] Re: Video edit programmes not working anymore

    Hi!
    You have to enable Medibuntu repository first. You'll find it here:
    https://help.ubuntu.com/community/Medibuntu#Adding%20the%20Repositories
    After that run

    sudo apt-get install...
  6. Replies
    31
    Views
    1,858

    [ubuntu] Re: Video edit programmes not working anymore

    sudo apt-get install non-free-codecs
    might help a lot... :p
  7. Replies
    31
    Views
    1,858

    [ubuntu] Re: Video edit programmes not working anymore

    Hi!
    It seems that you have to reinstall Openshot if you installed it from ppa but before read this please: http://askubuntu.com/questions/307/how-can-ppas-be-removed.
    2bob
  8. Replies
    4
    Views
    939

    Re: From VirtualBox to the Internet

    Thanks a lot for the ideas. I'll try them all today.:D
  9. Replies
    4
    Views
    939

    From VirtualBox to the Internet

    Okay! I got to study Windows server 2008 and I have this problem now:
    I got VirtualBox on Ubuntu 11.10, 64 bit. Inside I got 4 servers, connected to internal network: s0, s1, s2 and s3, all of them...
  10. Thread: Grepolis

    by 2bob
    Replies
    0
    Views
    361

    [SOLVED] Grepolis

    Hi, everyone!!!
    Is there anybody playing Grepolis? Is just disgusting what happens with my Tux over there... In The South East of world Tau they are bound to destroy VIVA TUX alliance. HEEEELP!!!!!...
  11. Replies
    43
    Views
    27,140

    [ubuntu] Re: Keyboard's Number pad alone not working

    Thank you very much! I'm back to normality now.
  12. Replies
    9,850
    Views
    1,110,220

    Re: How many of you completely switched to Linux?

    Linux just makes my life easier...
  13. Replies
    881
    Views
    50,524

    Poll: Re: Where in the world is everyone from?

    London, UK
  14. Replies
    4
    Views
    640

    [SOLVED] Re: Internet connection not working

    Thanks, mikios!
    I solved the problem, like I said, brute-reinstall. Impossible for me to explain is the fact that from 3 computers on the LAN only this one was without internet connection. I could...
  15. Replies
    4
    Views
    640

    [SOLVED] Re: Internet connection not working

    Sorry, ac7ss, I've done reinstall and everything is OK for now. Thank you very much for your time.
  16. Replies
    4
    Views
    640

    [SOLVED] Internet connection not working

    Hello everybody!
    Is there anybody else who had the same problem? I canít go on Internet under my Ubuntu 8.10. I am connected to LAN, I can see my computer into the routerís config utility from...
Results 1 to 16 of 20