Search:

User: jds340; Keyword(s):

Search: Search took 0.01 seconds.

  1. [ubuntu] 14.04 Installation screen doesn't do anything

    Started by jds340, June 6th, 2014 10:24 PM
    • Replies: 1
    • Views: 309
    Last Post: June 7th, 2014 03:00 PM
    by Rob Sayer  Go to last post
  2. [ubuntu] Installing 14.04 from USB gets me nowhere

    Started by jds340, June 5th, 2014 08:43 AM
    14.04, bad, installation, usb
    • Replies: 0
    • Views: 341
    Last Post: June 5th, 2014 08:43 AM
    by jds340  Go to last post
  3. [ubuntu] In 13.10 my tool bar and menu bar has gone missing

    Started by jds340, January 20th, 2014 11:38 PM
    13.10, missing, tool bar, unity
    • Replies: 7
    • Views: 6,740
    Last Post: January 28th, 2014 04:36 PM
    by kaspin2  Go to last post
  4. [ubuntu] mysql installation doesn't ask for root password

    Started by jds340, January 26th, 2013 11:04 AM
    installation, mysql, root password forgot
    • Replies: 0
    • Views: 2,253
    Last Post: January 26th, 2013 11:04 AM
    by jds340  Go to last post
  5. [ubuntu] 12.04 network connections menu is missing

    Started by jds340, July 23rd, 2012 06:48 AM
    12.04, network, vpn
    • Replies: 0
    • Views: 711
    Last Post: July 23rd, 2012 06:48 AM
    by jds340  Go to last post
  6. [ubuntu] postgis installation problems on pangolin

    Started by jds340, June 29th, 2012 08:34 AM
    pangolin, postgis
    • Replies: 0
    • Views: 357
    Last Post: June 29th, 2012 08:34 AM
    by jds340  Go to last post
  7. [ubuntu] Moving Ubuntu to a new disk

    Started by jds340, February 19th, 2012 01:51 PM
    boot drive, replace disk
    • Replies: 2
    • Views: 364
    Last Post: February 19th, 2012 03:28 PM
    by Bucky Ball  Go to last post
  8. [ubuntu] Getting unity to work in Virtual Box

    Started by jds340, May 8th, 2011 11:41 AM
    natty, unity, virtualbox
    • Replies: 2
    • Views: 747
    Last Post: May 8th, 2011 02:13 PM
    by uidb4056  Go to last post

    Forum:
    Hardware

  9. [ubuntu] getting php to work from a subdirectory

    Started by jds340, January 31st, 2010 03:28 PM
    • Replies: 0
    • Views: 350
    Last Post: January 31st, 2010 03:28 PM
    by jds340  Go to last post
  10. [ubuntu] ndiswrapper doesn't work in 9.10

    Started by jds340, January 3rd, 2010 11:41 AM
    9.10, ndiswrapper, ndiswrapper-common, ndiswrapper-utils-9.1, wireless
    • Replies: 0
    • Views: 581
    Last Post: January 3rd, 2010 11:41 AM
    by jds340  Go to last post
  11. [ubuntu] wi-fi not available after hibernate

    Started by jds340, September 5th, 2009 11:41 AM
    8.10, hibernate, wi-fi
    • Replies: 2
    • Views: 1,154
    Last Post: September 6th, 2009 12:41 AM
    by sergiom99  Go to last post

    Forum:
    Hardware

  12. Is there something wrong with the Ubuntu distro of tidy?

    Started by jds340, March 26th, 2009 09:14 AM
    cleanup html, tidy
    • Replies: 1
    • Views: 455
    Last Post: March 26th, 2009 10:43 AM
    by jds340  Go to last post
  13. [ubuntu] Auto setup extra IP addresses on startup

    Started by jds340, November 13th, 2008 01:58 PM
    add ip at startup, auto eth0, interfaces
    • Replies: 1
    • Views: 704
    Last Post: November 14th, 2008 01:04 AM
    by Iowan  Go to last post
  14. [ubuntu] How I got my NVidia 6200 (a1) to work

    Started by jds340, August 5th, 2008 11:40 AM
    nividia, screen resolution
    • Replies: 0
    • Views: 521
    Last Post: August 5th, 2008 11:40 AM
    by jds340  Go to last post
  15. [ubuntu] 8.04 with NVidia GForce 6200 to Acer AL1913, is it possible?

    Started by jds340, June 24th, 2008 06:27 PM
    8.04 resolution, acer 1913, nvidia 6200
    • Replies: 0
    • Views: 612
    Last Post: June 24th, 2008 06:27 PM
    by jds340  Go to last post
Results 1 to 15 of 15