Search:

Type: Posts; User: just_cruising; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    8
    Views
    653

    [ubuntu] Re: Mdam Setup with Raid1

    Bump - anyone got some suggestions?
  2. Replies
    8
    Views
    653

    [ubuntu] Re: Mdam Setup with Raid1

    Did you work it out, I have updated my mdadm.conf file and looks like this:


    # mdadm.conf
    #
    # Please refer to mdadm.conf(5) for information about this file.
    #

    # by default, scan all...
  3. Replies
    8
    Views
    653

    [ubuntu] Re: Mdam Setup with Raid1

    I'm stuck what should i be putting in my mdadm.conf file. This is what I have

    @MediaServer:~$ cat /proc/mdstat
    Personalities : [linear] [multipath] [raid0] [raid1] [raid6] [raid5] [raid4]...
  4. Replies
    8
    Views
    653

    [ubuntu] Re: Mdam Setup with Raid1

    currently have just done a cat /proc/mdstat and got the following

    nathan@MediaServer:~$ cat /proc/mdstat
    Personalities : [linear] [multipath] [raid0] [raid1] [raid6] [raid5] [raid4] [raid10] ...
  5. Replies
    8
    Views
    653

    [ubuntu] Re: Mdam Setup with Raid1

    Thanks I'm looking for something where RAID1 isn't with the OS drive. The RAID1 will be for pure data and not the OS.
  6. Replies
    8
    Views
    653

    [ubuntu] Mdam Setup with Raid1

    Hey when I did my install of ubuntu I didn't configure RAID1. I want to setup my 2x1tb drives in RAID1 with Mdam. Is it possible to do this post installation and if so how?
  7. Replies
    7
    Views
    394

    [ubuntu] Re: Samba Issue

    Thanks Iowan, you pointed something out I had missed. I also changed to "global" for default service under Webmin. Now I can connect to all shares and also map them via Windows7. I can also restart...
  8. Replies
    7
    Views
    394

    [ubuntu] Re: Samba Issue

    Sorry for delayed reply, the output is as follows

    drwx------ 1 nathan nathan 4096 2012-02-16 16:37 Movies
  9. Replies
    7
    Views
    394

    [ubuntu] Samba Issue

    I have samba setup and running but I have an issue when I browse 2 of my shares they come up with "Windows cannot access \\MediaServer\Movies. The 3rd "TV Shows" I can access without any issues....
  10. Re: Wallpaper Thread - Post your ORIGINAL Wallpapers here

    What is the config that you have on the right hand side?
  11. [ubuntu] Re: PS3 Media Server Configuration via Command Line

    awesome guide, i just tried it and worked without any issues what so ever.
  12. Replies
    4
    Views
    1,443

    [ubuntu] Re: Ubuntu vs WHS2011 Media Server

    anyone able to give opinions on "dump" apparently it does full disc backups and can be set to incremental?
  13. Replies
    4
    Views
    1,443

    [ubuntu] Re: Ubuntu vs WHS2011 Media Server

    Sorry, yeah I was planning on setting up Samba.

    WIth the backups I was looking at something that can do my Windows 7 desktop as well as doing the configuration of Ubunutu. Kinda like a snapshot,...
  14. Replies
    4
    Views
    1,443

    [ubuntu] Ubuntu vs WHS2011 Media Server

    I'm after some advice, I am building a Media Server. I don't want a NAS. I have all the equipment ready to go but don't know what OS to use.

    I have been looking at WHS 2011 and Ubuntu 11.10...
  15. Replies
    26
    Views
    3,488

    [ubuntu] Re: Nvidia 8600GT issue

    99% its a linux issue, i just installed windows server on he same system with the generic drivers it is doing 1600x1200 via VGA before i dowload the nvidia ones.

    Should I download an older version...
  16. Replies
    26
    Views
    3,488

    [ubuntu] Re: Nvidia 8600GT issue

    Ok, so I reinstalled the drivers while having conected to another monitor. All went ok, logged in to Ubuntu and its running 1680x1050, I think excellent. Swapped to the TV it didn't pickup the...
  17. Replies
    26
    Views
    3,488

    [ubuntu] Re: Nvidia 8600GT issue

    Been at work so late reply, yes I connected to another monitor and it still only display 1024x768. This has got me stumped as to what is going on.
  18. Replies
    26
    Views
    3,488

    [ubuntu] Re: Nvidia 8600GT issue

    Link to TV http://www.lg.com/au/tv-audio-video/televisions/LG-lcd-tv-32LH50YD.jsp

    Haven't tried with another linux distro but did have it on Windows Home Server 2011 running at over 1680x1050
  19. Replies
    26
    Views
    3,488

    [ubuntu] Re: Nvidia 8600GT issue

    Yeah, I checked that it lists 1024x768 as the highest.

    To the other replied I did remove the xconf.org file and performed a restart which got me back to the generic drivers. Although I'm still...
  20. Replies
    26
    Views
    3,488

    [ubuntu] Re: Nvidia 8600GT issue

    How did you do it, what version are you running if you don't mind me asking.
  21. Replies
    26
    Views
    3,488

    [ubuntu] Re: Nvidia 8600GT issue

    Thanks, I have removed the nvidia drivers and now have it running at 1024x768, can the generic drivers support higher resolutions and if so how?
  22. Replies
    26
    Views
    3,488

    [ubuntu] Re: Nvidia 8600GT issue

    Thanks for the reply how do I remove the nvidia drivers? I will be using the system as a PS3 media server as well as watching movies on this box as it is connected to a 32" LCD TV
  23. Replies
    26
    Views
    3,488

    [ubuntu] Re: Nvidia 8600GT issue

    bump
  24. Replies
    26
    Views
    3,488

    [ubuntu] Re: Nvidia 8600GT issue

    Tried that it then went back to 640x480, anyone else got suggestions this is frustrating
  25. Replies
    26
    Views
    3,488

    [ubuntu] Re: Nvidia 8600GT issue

    Anyone able to help, I'm a noob at this stuff
Results 1 to 25 of 33
Page 1 of 2 1 2