Search:

Type: Posts; User: Sabar; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    2
    Views
    522

    [ubuntu] Re: Multithread aplications

    I guess i just didn't know if Linux took as much advantage in multi cores.
  2. Replies
    2
    Views
    522

    [ubuntu] Multithread aplications

    Starting to look like my trusty 5 year old alien got fried this morning, not too bad I guess, kinda was planning an upgrade anyhow.

    the Question I have is weather or not it pays to get multi...
  3. [ubuntu] Re: The answer to the slow connection speed in Lucid

    Don't know whats up with firefox these days but I tried the proxy trick, and it didnt help. When I followed the directions in the link above how ever it seems to be working alot better. Dont know if...
  4. Replies
    4
    Views
    473

    [ubuntu] Re: trying to use a 32" widescreen as a monitor

    I have a Radeon x550. yea this computer is 4? years old?

    and I am connecting with the VGA cable from my regular monitor
  5. Replies
    4
    Views
    473

    [ubuntu] trying to use a 32" widescreen as a monitor

    I picked up a Soyo inc. (GOVideo) Model GVKL 3278 AB t.v. a while back.

    Well I think my current monitor is starting to go so I thought wouldn't it be nice to have a 32" wide-screen?
    ...
  6. Replies
    8
    Views
    602

    [ubuntu] Re: firefox resize problem

    I am having the same problem, with firefox covering the Ubuntu Tool bar. and yes it goes away if you hit f-11 twice. how ever it comes back for me. If I minimize then maximize or open tabs or what...
  7. Replies
    11
    Views
    819

    [ubuntu] Re: Lost Sound On 8.10

    I may have gotten the Problem fixed. Found this post today.

    HOWTO: PulseAudio Fixes & System-Wide Equalizer Support

    I read down what all to do was getting ready to do it then reread one of the...
  8. Replies
    11
    Views
    819

    [ubuntu] Re: Lost Sound On 8.10

    Yea I think thats a key to the whole problem. I just dont know what door the key fits. hell with my luck it goes to a locker.

    that I think all my settings should be on pulse audio and nothing is...
  9. Replies
    11
    Views
    819

    [ubuntu] Re: Lost Sound On 8.10

    Amarok related? Maybe not

    Went to synaptic removed Amarok from the computer. Rebooted system.


    When it came on I went to sounds and while it was still under oss I hit test. It worked. I then...
  10. Replies
    11
    Views
    819

    [ubuntu] Re: Lost Sound On 8.10

    Just tried something new with odd results.

    I turned Amarok 2 off, switched to OSS in sounds and did a test and it worked. is my problem amarok related then? should I remove it and try to get the...
  11. Replies
    11
    Views
    819

    [ubuntu] Re: Lost Sound On 8.10

    The Sound is not working. all I hear from my speakers is a little static when something is supposed to be playing.

    About the volume being at 100% I was just trying to show where all I had checked...
  12. Replies
    11
    Views
    819

    [ubuntu] Lost Sound On 8.10

    I have been running 8.10 since the release with no problems. Latly how ever my sound has been konking out. All volume is at 100% doesnt matter if it is on a web site like Amazon MP3 downloads or on...
  13. Replies
    1
    Views
    397

    [ubuntu] Installing Amarok 2 for Ubuntu

    alrighty here is the list of things I have done.

    First: I followed the directions laid out in this link. How to install Amarok 2 on Ubuntu 8.10

    Of course I was missing a key so I had to follow...
  14. Replies
    4
    Views
    523

    [ubuntu] Re: Amarok Identification

    Well I am done trying for the day I have been on so many forums and searches I am going blind. I have more info posted at this Kubuntu forum

    From Kubuntu forums some one else had my problems .....
  15. Replies
    18
    Views
    3,978

    [kubuntu] Re: Can't install Amarok 2.0 on 8.10

    I went to the Amarok web site followed there directions. opened System > Administration > Software sources. then I added
    Quote:
    deb http://ppa.launchpad.net/kubuntu-members-kde4/ubuntu intrepid...
  16. Replies
    18
    Views
    3,978

    [kubuntu] anouther person having problems

    Tried that got this



    Then I tried this


    More errors

    Some one in one of the forums said something about a key missing? anybody have any idea what that's about?
  17. Replies
    4
    Views
    523

    [ubuntu] Amarok Identification

    I got in my head I wanted the newer version of Amarok. I opened Amarok went to help and Clicked on About Amarok. From what it said I am currently using Amarok 1.4.10 (using KDE 3.5.10)

    With this...
  18. Replies
    13
    Views
    1,439

    Re: New Ubuntuer wants to play Doom3 + expansion!

    Hello, I am trying to also install Doom 3 on my ubuntu. I have been following what all this post has.

    1. I downloaded file doom3-linux-1.3.1.1304.x86.run This is now on my desktop

    2. I went...
  19. Replies
    5
    Views
    440

    [ubuntu] Re: Mounting Hard Drives in 8-10

    sudo fdisk -l




    sudo blkid
  20. Replies
    1
    Views
    486

    [ubuntu] 8-10 ATI Graphics Drivers Confusion

    The root of my Problem is I have a 32" HD Wide Screen T.V. That I can not seem to get to work with Ubuntu.

    I just recently installed 8-10 onto my computer. I am running a duel boot of 8-10 and...
  21. Replies
    5
    Views
    440

    [ubuntu] Re: Mounting Hard Drives in 8-10

    Well I thought I had everything figured out, And then I rebooted the computer.

    On Start up my hard drives are no longer mounted on the desktop, so that means Amarok and I am going to assume some...
  22. Replies
    5
    Views
    440

    [ubuntu] Re: Mounting Hard Drives in 8-10

    That's what I was kinda figuring. I just get very nervous when things don't look like I think they should.

    Thank you very much for helping me out

    Sabar
  23. Replies
    5
    Views
    440

    [ubuntu] Mounting Hard Drives in 8-10

    I have been running a duel boot system with XP and 7-10 untill today. I have finally updated to the latest Ubuntu 8-10.

    Under 7-10 both of my hard drives were mounted on my desktop, and also...
  24. Replies
    2
    Views
    1,694

    Looking for help hooking to a T.V.

    Well I don't know how many of you have ever had this bad idea. Wow a 32" HD Widescreen T.V. would make a GREAT Monitor.

    So far I am finding out I was wrong.

    I recently purchased a 32" Go Video...
  25. [ubuntu] Failing at plans

    Ok. here is what I have done so far.

    Under the grub I clicked on "Recovery"

    then I typed in

    The response. I got was it did not recognize this

    So then I typed in This got me a box with...
Results 1 to 25 of 41
Page 1 of 2 1 2