Search:

User: NilPointer; Keyword(s):

Search: Search took 0.02 seconds.

  1. [SOLVED] httptunnel doesn't work

    Started by NilPointer, April 15th, 2014 11:52 AM
    • Replies: 8
    • Views: 2,390
    Last Post: March 24th, 2015 03:42 PM
    by NilPointer  Go to last post
  2. [SOLVED] Boot problems when installing Gentoo alongside Ubuntu

    Started by NilPointer, January 19th, 2015 11:10 AM
    • Replies: 7
    • Views: 1,039
    Last Post: January 25th, 2015 08:35 AM
    by NilPointer  Go to last post

    Forum:
    General Help

    • Replies: 2
    • Views: 654
    Last Post: April 26th, 2014 06:09 AM
    by NilPointer  Go to last post

    Forum:
    Hardware

  3. [SOLVED] Random shutdowns

    Started by NilPointer, February 21st, 2014 08:43 PM
    • Replies: 2
    • Views: 240
    Last Post: February 22nd, 2014 08:54 PM
    by NilPointer  Go to last post

    Forum:
    Hardware

  4. [SOLVED] Make backup of SD Card for Raspberry Pi?

    Started by NilPointer, November 26th, 2013 01:58 PM
    • Replies: 4
    • Views: 2,210
    Last Post: November 26th, 2013 07:15 PM
    by NilPointer  Go to last post

    Forum:
    Any Other OS

  5. Strange network problem with laptop (12.04)

    Started by NilPointer, January 29th, 2013 09:44 AM
    • Replies: 8
    • Views: 401
    Last Post: January 29th, 2013 07:00 PM
    by Bucky Ball  Go to last post
  6. [ubuntu] Setting up secure private server

    Started by NilPointer, January 27th, 2013 07:32 PM
    • Replies: 1
    • Views: 478
    Last Post: January 27th, 2013 07:44 PM
    by Jonathan L  Go to last post

    Forum:
    Security

  7. Network doesn't work on every boot

    Started by NilPointer, January 18th, 2013 10:33 AM
    eth0, eth1, interface, network, udev
    • Replies: 7
    • Views: 1,132
    Last Post: January 19th, 2013 09:13 PM
    by NilPointer  Go to last post
  8. [SOLVED] Suspicious listening ports.

    Started by NilPointer, August 27th, 2012 04:16 PM
    2 Pages
    1 2
    • Replies: 10
    • Views: 1,454
    Last Post: August 28th, 2012 09:11 PM
    by CharlesA  Go to last post

    Forum:
    Security

  9. [ubuntu] Epson all-in-one prints only from root

    Started by NilPointer, July 21st, 2012 05:24 PM
    • Replies: 1
    • Views: 540
    Last Post: July 22nd, 2012 02:08 PM
    by NilPointer  Go to last post

    Forum:
    Hardware

  10. [SOLVED] iptables rules disappear on reboot

    Started by NilPointer, July 5th, 2012 07:50 PM
    firewall, iptables, netfilter
    • Replies: 3
    • Views: 4,053
    Last Post: July 5th, 2012 08:23 PM
    by alexlpratt  Go to last post
  11. [SOLVED] Wine 1.4 to 1.2 downgrade problem

    Started by NilPointer, March 23rd, 2012 01:40 PM
    • Replies: 2
    • Views: 1,042
    Last Post: March 23rd, 2012 02:58 PM
    by NilPointer  Go to last post

    Forum:
    General Help

  12. [SOLVED] Problems with xubuntu 11.10

    Started by NilPointer, February 2nd, 2012 04:47 AM
    • Replies: 4
    • Views: 411
    Last Post: February 2nd, 2012 03:31 PM
    by NilPointer  Go to last post

    Forum:
    General Help

  13. [SOLVED] Ethernet modem problem

    Started by NilPointer, December 30th, 2011 03:47 PM
    modem, network, problem
    • Replies: 9
    • Views: 758
    Last Post: December 31st, 2011 11:54 AM
    by Paddy Landau  Go to last post

    Forum:
    Hardware

  14. [SOLVED] Logs eating up all disk space

    Started by NilPointer, December 29th, 2011 09:46 PM
    2 Pages
    1 2
    • Replies: 10
    • Views: 607
    Last Post: December 30th, 2011 07:54 AM
    by NilPointer  Go to last post

    Forum:
    General Help

  15. [ubuntu] iptables configuration

    Started by NilPointer, October 15th, 2011 11:12 AM
    • Replies: 0
    • Views: 319
    Last Post: October 15th, 2011 11:12 AM
    by NilPointer  Go to last post
  16. [SOLVED] Sound suddenly disappeared

    Started by NilPointer, September 12th, 2011 06:17 PM
    • Replies: 5
    • Views: 272
    Last Post: September 12th, 2011 06:54 PM
    by sanderd17  Go to last post

    Forum:
    General Help

  17. [SOLVED] Compiling Mupen64Plus - zlib problem

    Started by NilPointer, August 29th, 2011 03:04 PM
    • Replies: 2
    • Views: 724
    Last Post: August 30th, 2011 09:36 AM
    by NilPointer  Go to last post
  18. [ubuntu] Permission problem?

    Started by NilPointer, August 27th, 2010 12:03 PM
    bug, gnome, kde, permission, ubuntu
    • Replies: 5
    • Views: 1,091
    Last Post: September 15th, 2010 04:18 AM
    by berate  Go to last post

    Forum:
    General Help

Results 1 to 19 of 22