Search:

Type: Posts; User: Atrophy; Keyword(s):

Search: Search took 0.02 seconds.

  1. Replies
    9
    Views
    2,756

    [ubuntu] Re: Firewire camera on Lucid Lynx problem

    Hello,

    I am having the exact same issue with kino. I'm working with a Canon XH A1, and running 10.04 64-bit on an Asus M50 series laptop.
  2. Replies
    23,244
    Views
    9,099,792

    Re: Post your .conkyrc files w/ screenshots

    Hi all,

    I just can't to seem to figure out the right way to make gradients in my cpu graph working properly.

    If anyone could point me in the right direction that'd been greatly appreciated =) ...
  3. Re: Extremely slow boot and shutdown and I have no idea why.

    Im going to narrow this problem down:

    There is a 30 second pause after I select Ubuntu in Grub and when Ubuntu actually starts loading.

    How do I get rid of this pause?
  4. Re: Extremely slow boot and shutdown and I have no idea why.

    I've done a bit of reading thus far - seen the issues with the floppy drive. I've made sure this is definitely not enabled.

    A friend of mine suggested it may be an issue with ext4 and recommended...
  5. Extremely slow boot and shutdown and I have no idea why.

    Hi everyone =)

    I've been using Ubuntu for a few months now. I have the 64 bit version of 10.04. My issue is that when booting into Ubuntu, it's extremely slow. I'm talking minutes here. When I...
  6. Replies
    25
    Views
    10,534

    [ubuntu] Re: Ath9k low signal strength on Jaunty 9.04

    I had a similar problem in Intrepid that I solved the same way (without WICD, which i've discovered is nice). running "sudo apt-get install linux-backports-modules-jaunty" definitely fixed this for...
  7. [ubuntu] Re: For people having trouble with Atheros Wireless

    I dont understand your issue entirely. Do you mean that you do not have access to a wired connection? If this is the case, you are in the same boat as I 3 days ago =/. I was unable to get anything to...
  8. Replies
    7
    Views
    2,844

    [ubuntu] Re: Wifi is not working in Acer 5735 laptop

    Do you have a hardware switch to turn on wlan? Is it on?

    There may also be a software switch in addition to the hardware switch. For example, I have an Asus m50vm-b1 and even though my...
  9. Replies
    4
    Views
    453

    [ubuntu] Re: Unable to connect wirelessly

    When trying to connect via cable directly into the router, what is the result of "sudo ifconfig"?
  10. Replies
    155
    Views
    7,193

    [ubuntu] Re: Wireless Solutions

    I recently had similar wireless problems (as far as the beginning of this thread goes...) where my hardware was seeming to be uncooperative. I followed a lot of the steps and advice given here, and...
  11. Replies
    6
    Views
    468

    [ubuntu] Re: Problems with Wireless since upgrade.

    Personally i've never any issues with the automatic connection feature. Some friends of mine have though. They said what was happening was that every connection was set to connect automatically, thus...
  12. Replies
    4
    Views
    453

    [ubuntu] Re: Unable to connect wirelessly

    Try this, worked for me:

    First, find a wired connection. Connect to that, and then run your package manager and install all updates and program fixes and whatnot. Then open terminal and run 'sudo...
  13. Replies
    6
    Views
    468

    [ubuntu] Re: Problems with Wireless since upgrade.

    Make sure your connections under the wireless tab in 'edit connections' are set to NOT connect automatically.

    Also, as far as the hibernation issue goes: When you installed Ubuntu did you install...
  14. Replies
    4
    Views
    1,639

    [ubuntu] Re: 8.10 Belkin F5D7000 v3 Issues

    I solved my wireless issue by connecting to the internet with a wired connection, running the package manager an installing all updates, then running terminal and using the command 'sudo apt-get...
  15. Replies
    6
    Views
    468

    [ubuntu] Re: Problems with Wireless since upgrade.

    I just recently solved a very similar problem. Here are the steps I took:

    First, find a wired connection. Connect to that, and then run your package manager and install all updates and program...
  16. Replies
    11
    Views
    901

    [ubuntu] Re: Built in wireless card not working

    Try this: First, find a wired connection. Connect to that, and then run your package manager and install all updates and program fixes and whatnot. Then open terminal and run 'sudo apt-get install...
  17. [ubuntu] For people having trouble with Atheros Wireless

    Hi everyone! I just installed 8.10 for the first time. In fact, I haven't used any Linux distro before at all, so i'm brand new to this. Anyways, after I got everything installed properly, my...
Results 1 to 17 of 17