Search:

Type: Posts; User: M0rph3uS; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    0
    Views
    474

    Backporting GCC 5.3.1 to Ubuntu 12.04

    Hello!

    I have a production server based on 12.04 LTS and I need to somehow install a newer gcc version -- specifically 5.3.1 -- alongside the existing gcc (4.6.3). Is there a repository containing...
  2. Re: Conky weather scripts using Accuweather/WUnderground/NWS/Weather.com

    I've just tested 1d2, it works perfectly!

    Ευχαριστώ! :D
  3. Re: Conky weather scripts using Accuweather/WUnderground/NWS/Weather.com

    Hehe, thanks your swift answer!

    I'll test the 1d2 imediatelly!

    Please, tell me what was the bug in the 1d1 script.

    Thank you very much for your work!
  4. Re: Conky weather scripts using Accuweather/WUnderground/NWS/Weather.com

    Hi!

    There's a typo in the 1d2 script at line 221: the AccuWeather folder is in lowercase. I've corrected it but after executing it I get this message:


    sed: -e expression #1, char 10:...
Results 1 to 4 of 4