Search:

Type: Posts; User: iraj.2535; Keyword(s):

Search: Search took 0.00 seconds.

  1. Re: SPE requires wxPython, which doesn't seem to be installed.

    Okay, thanks to a friend it's solved already!
    It was in response to another question, but solved this one as well.

    You can see it here.
  2. Replies
    8
    Views
    1,565

    [SOLVED] Re: Ubuntu One: Credentials Error

    OK Wojtekenson, or if I may call you, Charles,

    You are my hero!
    I'm an absolute newbie (and if you call yourself a newbie I should find a more appropriate word!).
    This problem came up for me...
  3. SPE requires wxPython, which doesn't seem to be installed.

    I'm a newbie in both Ubuntu and Python.

    After some research I came to conclusion that SPE is a good IDE to start with, so I installed it through Software Center. But clicking on the icon has no...
  4. Replies
    8
    Views
    1,565

    [SOLVED] Re: Ubuntu One: Credentials Error

    Having the same problem here. I'm a beginner in ubuntu and linux, and this was my first attempt to use ubuntu one client.

    This is what I get:


    I appreciate any advice on this problem.
Results 1 to 4 of 4