Search:

Type: Posts; User: newbemac; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.01 seconds.

  1. Replies
    3
    Views
    532

    [ubuntu] Re: Upgraded eeePC from 11.10 to 12.04

    I have an eeepc also 4 gig model (901) I have ubuntu 10.04 installed I have tried to install 11.04 and 11.10 with no succsess I think there is not enough space I'm not sure, I have reinstalled ubuntu...
  2. Re: How many times have you done a clean reinstall?

    after every major upgrade, once a year maybe, or when a mess up the meachine so bad there is no other fix
  3. Replies
    1
    Views
    392

    [ubuntu] nook color movies

    I am using ubuntu 11.10 and want to down load movies/tv shows to my color nook. I have managed to convert a tv show to MP4, mpeg-4, m4v,3gp,3g2, all the formats the nook will play, all the formats...
  4. Replies
    24
    Views
    983

    Re: Create your own codenames!

    placated platypus
  5. Replies
    0
    Views
    585

    [ubuntu] Brookstone iconvert photo Scanner

    hi to all,
    I am trying ti connect a brookstone iconvert to my toshiba satellite laptop running ubuntu 10.10.
    i have installed xsane scanning application but it will not even recognize the scanner. ...
  6. Thread: DVD creation

    by newbemac
    Replies
    1
    Views
    476

    [ubuntu] DVD creation

    I have a kodak ZI 8 video camera. I am looking for a simple application to take the vidio's from the ZI8 and burn them to a DVD.
    I have tried DeVeDe, Brasero, Imagination, Kino, ( works to save the...
  7. [SOLVED] Re: problems after installation on AMD Athlon 64

    i have re-installed windows 7, i give up. thanks to all for your help.

    i continue to use ubuntu on my main desktop and love it. but this toshiba laptop does not seem to like linux
  8. [SOLVED] Re: problems after installation on AMD Athlon 64

    i tried as instructed, does not boot unless hold shidt use e and place acpi=off before quiet splash.
    thank you for all you help
  9. [SOLVED] Re: problems after installation on AMD Athlon 64

    sorry for the repeats my bad
  10. [SOLVED] Re: problems after installation on AMD Athlon 64

    I forced quit and went through the rebooting process. went to terminal and checked the changes

    # If you change this file, run 'update-grub' afterwards to update
    # /boot/grub/grub.cfg.
    ...
  11. [SOLVED] Re: problems after installation on AMD Athlon 64

    I forced quit and went through the rebooting process. went to terminal and checked the changes

    # If you change this file, run 'update-grub' afterwards to update
    # /boot/grub/grub.cfg.
    ...
  12. [SOLVED] Re: problems after installation on AMD Athlon 64

    Ok I followed your instructions and saved the changes. I closed down and got the purple screen with Ubuntu on it and watched the 5 dots change to red. system hung there and I had to hit the off...
  13. [SOLVED] Re: problems after installation on AMD Athlon 64

    Could not open location 'file:///home/tom/%5Bcode%5Dgksu%20gedit%20/etc/default/grub%5Bcode%5D'
    Error stating file '/home/tom/[code]gksu gedit /etc/default/grub[code]': No such file or directory
    i...
  14. [SOLVED] Re: problems after installation on AMD Athlon 64

    Could not open location 'file:///home/tom/%5Bcode%5Dgksu%20gedit%20/etc/default/grub%5Bcode%5D'
    Error stating file '/home/tom/[code]gksu gedit /etc/default/grub[code]': No such file or directory
    ...
  15. [SOLVED] Re: problems after installation on AMD Athlon 64

    ok I hold down the shift key when booting, e for edit, and i addes acpi=off before the quiet spash. the os boots at that point, thanks this is the closest i'v gotten in 4 days. however..i have to...
  16. [SOLVED] Re: problems after installation on AMD Athlon 64

    ok here goes.....
    from the disk, (ubuntu 10-4.1 64 bit on a toshiba L505D LS5002 ) grafics card AMD M860G WITH RAEDEON 4100. I must place an X next to acpi=off, otherwise i get a black screen with...
  17. [SOLVED] Re: problems after installation on AMD Athlon 64

    ME TOO. I have been reading the posts for days with no luck I have a toshiba L505D LS5002. I HAVE INSTALLED 10.04 IN A DUEL BOOT WITH WIN 7. however i can't get ubuntu to boot.
  18. Replies
    4
    Views
    668

    [ubuntu] Re: unable to boot live cd from windows 7.

    hi again,
    day 3. ubuntu 10.4 is installed on my hd. but i cannot boot to it. and if i use the disk that will only boot by using f6 and placing an "x" next to acpi=off.
    i have found linux located...
  19. Replies
    4
    Views
    668

    [ubuntu] Re: unable to boot live cd from windows 7.

    thanks for the help. that did the trick. however once the disk installed and rebooted i selected the first option and i still get the screen described it by first post and 10.4 will not load.
  20. Replies
    4
    Views
    668

    [ubuntu] unable to boot live cd from windows 7.

    Hi to all.
    I down loaded a copy for 10.4 two days ago as well as a copy of mint 9
    and burned two cd's.
    Upon attempting to boot the live cd's (either one), I get the purple screen in 10.4, select...
  21. Replies
    9
    Views
    812

    [ubuntu] Re: Help me choose

    I agree, duel boot for a few weeks, however... I have been an ubuntu only user for years. I purchased a new laptop yesterday from newegg. it comes with windows 7. i will be installing 10.04 as soon...
  22. Thread: kino issue

    by newbemac
    Replies
    2
    Views
    461

    [ubuntu] Re: kino issue

    I found my answer
    thanks
  23. Thread: kino issue

    by newbemac
    Replies
    2
    Views
    461

    [ubuntu] kino issue

    I have a dvd issue. I have made several home DVD"s from a camcorder.
    I then coped them to a DVD as one long continus video, hours in some cases.
    Now I want to pull small sceen clip from the larger...
  24. Replies
    5
    Views
    470

    [ubuntu] Re: creating videos

    when using kino I am unable import from a dvd, the message i get is "this in not a dv file
  25. Replies
    4
    Views
    469

    [ubuntu] Re: change resolution on duel monitor

    Thanks to all who responded, I am fearfull that the graphics card in the eee pc 701 may not support the larger screen at a higher resolution, I am doing research in the eee pc forums.

    thanks again
Results 1 to 25 of 54
Page 1 of 3 1 2 3