Search:

User: DantePasquale; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. [ubuntu] 16.04 Edimax EW-7611ULB No Bluetooth Devices and no wi-fi devices detected

    Started by DantePasquale, February 25th, 2017 03:58 AM
    16.04, bluettoth, edimax ew-7611ulb
    • Replies: 3
    • Views: 0
    Last Post: 6 Days Ago 03:14 AM
    by thepanda  Go to last post

    Forum:
    Hardware

  2. [ubuntu] Hybrid Graphics on Lenovo T460p with Nvidia/Intel Hybrid and 16.04

    Started by DantePasquale, August 31st, 2016 11:31 PM
    geforce 940mx, hybrid graphics, skylake, ubuntu 16.04
    • Replies: 0
    • Views: 892
    Last Post: August 31st, 2016 11:31 PM
    by DantePasquale  Go to last post

    Forum:
    Hardware

  3. [SOLVED] 16.04 installation on Lenovo t560p fails - Invalid chip set

    Started by DantePasquale, August 16th, 2016 07:42 PM
    16.04 installation, lenovo t460p, unknown chipset
    • Replies: 2
    • Views: 363
    Last Post: August 31st, 2016 10:48 PM
    by DantePasquale  Go to last post
  4. Ansys over ssh displays on all virtual desktops and has focus

    Started by DantePasquale, July 25th, 2016 11:42 PM
    ansys, virtual desktops
    • Replies: 0
    • Views: 222
    Last Post: July 25th, 2016 11:42 PM
    by DantePasquale  Go to last post
  5. Empathy Core Dumps Ubuntu 14.04.01 64

    Started by DantePasquale, January 19th, 2015 06:58 AM
    core dump, empathy, ubuntu 14.04.1
    • Replies: 0
    • Views: 438
    Last Post: January 19th, 2015 06:58 AM
    by DantePasquale  Go to last post

    Forum:
    General Help

  6. [ubuntu] Ubuntu 11.04 boot cycles through USB devices - won't boot

    Started by DantePasquale, August 18th, 2014 07:22 PM
    ubuntu 11.04
    • Replies: 2
    • Views: 336
    Last Post: August 18th, 2014 08:17 PM
    by vipulkumar7  Go to last post

    Forum:
    General Help

  7. OpenChange Samba4 Setup with Bind9 DNS NT_STATUS_PORT_UNREACHABLE

    Started by DantePasquale, November 26th, 2013 11:14 PM
    openchange, samba 4, ubuntu 12.04
    • Replies: 0
    • Views: 1,794
    Last Post: November 26th, 2013 11:14 PM
    by DantePasquale  Go to last post

    Forum:
    General Help

  8. [ubuntu] Ubuntu Server 12.04 LTS 64 Samba4 Not Building, error in heimdal

    Started by DantePasquale, October 30th, 2013 10:22 PM
    heimdal, make, samba4, ubuntu 12.04 lts
    • Replies: 0
    • Views: 1,036
    Last Post: October 30th, 2013 10:22 PM
    by DantePasquale  Go to last post

    Forum:
    General Help

  9. [ubuntu] Configure snmp trap sender IP address

    Started by DantePasquale, December 21st, 2012 07:46 PM
    firewall problem, nagios, snmp, ubuntu 11.10
    • Replies: 0
    • Views: 2,482
    Last Post: December 21st, 2012 07:46 PM
    by DantePasquale  Go to last post
  10. [ubuntu] Intel ICH10 SATA only sees 5 of 8 drives

    Started by DantePasquale, December 29th, 2011 06:35 PM
    lspci, sata & ide, ubuntu 11.04 2 Attachment(s)
    • Replies: 0
    • Views: 625
    Last Post: December 29th, 2011 06:35 PM
    by DantePasquale  Go to last post

    Forum:
    Hardware

  11. [ubuntu] 11.04 update-manager waits for OK to send email

    Started by DantePasquale, September 22nd, 2011 07:19 PM
    11.04, update-manager 1 Attachment(s)
    • Replies: 2
    • Views: 407
    Last Post: September 29th, 2011 10:33 PM
    by DantePasquale  Go to last post

    Forum:
    General Help

  12. [ubuntu] Problems compiling gimp 2.7.2 under 10.04 64-bit

    Started by DantePasquale, April 27th, 2011 08:53 PM
    compiler error, gimp 2.7, ubuntu 10.04 1 Attachment(s)
    • Replies: 0
    • Views: 477
    Last Post: April 27th, 2011 08:53 PM
    by DantePasquale  Go to last post

    Forum:
    General Help

  13. [ubuntu] Upgrade in php broke websites with deprecated errors

    Started by DantePasquale, February 9th, 2011 07:50 PM
    php 5.3.2, ubuntu 10.04 (lucid)
    • Replies: 0
    • Views: 676
    Last Post: February 9th, 2011 07:50 PM
    by DantePasquale  Go to last post
  14. [ubuntu] SANDIsk Firewire 1394 Card Reader not active on laptop

    Started by DantePasquale, January 18th, 2011 05:43 PM
    1394, firewire mounting, sandisk cf cardreader, ubuntu 10.04 (lucid)
    • Replies: 0
    • Views: 853
    Last Post: January 18th, 2011 05:43 PM
    by DantePasquale  Go to last post

    Forum:
    Hardware

  15. [ubuntu] After upgrade from Ubuntu 9.10 to 10.10 postfix defers all mail with timeout

    Started by DantePasquale, December 12th, 2010 03:50 AM
    postfix, smtp, ubuntu 10.10
    • Replies: 0
    • Views: 1,245
    Last Post: December 12th, 2010 03:50 AM
    by DantePasquale  Go to last post
  16. [SOLVED] t-mobile web connect huawei umg1691

    Started by DantePasquale, September 16th, 2010 02:32 AM
    9.04, huawei, huawei umg1691, modem-manager, usb_modeswitch
    • Replies: 2
    • Views: 3,106
    Last Post: September 19th, 2010 02:47 PM
    by DantePasquale  Go to last post
  17. [ubuntu] MyDNS Stack Smashing ubuntu 9.10 64

    Started by DantePasquale, March 12th, 2010 08:45 PM
    mydns, ubuntu 9.10 64 bit
    • Replies: 0
    • Views: 619
    Last Post: March 12th, 2010 08:45 PM
    by DantePasquale  Go to last post

    Forum:
    General Help

  18. [SOLVED] Digikam Editor save as 16 bit tiff

    Started by DantePasquale, January 29th, 2010 06:42 AM
    digikam, photo editor
    • Replies: 0
    • Views: 788
    Last Post: January 29th, 2010 06:42 AM
    by DantePasquale  Go to last post
  19. [SOLVED] Multi Homed IP with Multiple NICs - One IP doesn't respond

    Started by DantePasquale, December 15th, 2009 04:45 PM
    9.10 64-bit, ifconfig, netstat
    • Replies: 5
    • Views: 4,056
    Last Post: December 15th, 2009 09:44 PM
    by BkkBonanza  Go to last post
  20. [SOLVED] URGENT HELP NEEDED: upgrade to 9.10 spamd and amavisd broken in perl

    Started by DantePasquale, December 14th, 2009 12:16 AM
    • Replies: 4
    • Views: 1,191
    Last Post: December 15th, 2009 04:16 PM
    by DantePasquale  Go to last post
  21. [ubuntu] Cannot Delete Bad Printers 9.04

    Started by DantePasquale, December 8th, 2009 05:57 AM
    • Replies: 6
    • Views: 664
    Last Post: December 9th, 2009 05:50 AM
    by lidex  Go to last post

    Forum:
    General Help

  22. [ubuntu] iwl4965: Microcode SW error detected. Restarting 0x2000000

    Started by DantePasquale, October 8th, 2009 03:00 AM
    iwl4965, iwlagn
    • Replies: 1
    • Views: 1,761
    Last Post: November 1st, 2009 04:12 AM
    by DantePasquale  Go to last post
  23. [ubuntu] Using PGP Keys on Multiple Computers with Thunderbird

    Started by DantePasquale, September 24th, 2008 07:26 PM
    pgp
    • Replies: 3
    • Views: 1,978
    Last Post: October 18th, 2009 09:31 PM
    by cariboo  Go to last post

    Forum:
    Security

  24. [ubuntu] Help with URL Rewrites Gallery2 on ISPConfig Ubuntu 8.10

    Started by DantePasquale, March 2nd, 2009 03:10 AM
    apache module, gallery2, ispconfig
    • Replies: 0
    • Views: 1,672
    Last Post: March 2nd, 2009 03:10 AM
    by DantePasquale  Go to last post
  25. [ubuntu] Multiple NICS and VIPS failed after upgrade to 8.10

    Started by DantePasquale, December 2nd, 2008 03:42 AM
    bind9, fixed ip address, ispconfig, ubuntu 8.10 amd 64
    • Replies: 2
    • Views: 1,001
    Last Post: December 8th, 2008 05:15 AM
    by DantePasquale  Go to last post
Results 1 to 25 of 41
Page 1 of 2 1 2