Search:

Type: Posts; User: rod40cool; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. Replies
    3
    Views
    1,900

    [ubuntu] Re: Ubuntu 13 change drm_kms_helper poll param

    skgskg,

    I think I've found a way to make the drm_kms_helper poll parameter stick. After doing a little reading and experimenting with different conf files in /etc/modprob.d/ I found I couldn't get...
  2. Replies
    3
    Views
    1,900

    [ubuntu] Re: Ubuntu 13 change drm_kms_helper poll param

    Same here. I too would like to know how to fix this. T400 also but with proposed kernel (although made no difference). Linux rods-T400ssd 3.8.0-20-generic #31-Ubuntu SMP Mon May 6 17:03:32 UTC 2013...
  3. [SOLVED] Re: ICA Client has broken my ability to install

    Worked for me too.
  4. Replies
    4
    Views
    2,845

    Re: Ubuntu Weekly Newsletter Issue 263

    Congrats Elizabeth to you and the Newsletter team. Keep up the good work. I must admit I look forward to reading the Newsletter each week to see what's going on.

    One suggestion I rather like the...
  5. [ubuntu] Re: LibreOffice can not save existing document to Windows server

    I'm having the same problem too, but I think I've found a work-around which is easy and doesn't require using the Windows version of LibreOffice under Wine.

    Try this.



    In Libre Office goto...
  6. Replies
    3
    Views
    1,833

    [ubuntu] Re: .xsession-errors is filling up fast

    Do you use Remmina to connect to MS Remote Desktops or Terminal Servers? I am getting the same error as you but for me Remmina is the cause. See here

    Hope they fix it soon.
    Rod
  7. [SOLVED] Re: Unable to change Natty clock settings in Unity menu bar

    Thanks garvinrick4.
    I found the terminal command which brings up the Date/Time settings too:

    $ indicator-datetime-preferences

    Well awatt, the same thing that happened to you happened to me -...
  8. [SOLVED] Re: Unable to change Natty clock settings in Unity menu bar

    Well I decided to reload Ubuntu from Alternative CD as I just set up 2 disks in Raid 1 so I'm no longer the Studio version, and now I have exactly the same problem as you. Clicking on Time & Date...
  9. [SOLVED] Unable to change Natty clock settings in Unity menu bar

    Hi, I recently upgraded my clean install Ubuntu Studio 10.10 64bit to Natty 11.04 and whilst everything is working well (except for having no plymouth boot splash - but I'm looking into this) I have...
  10. Replies
    28
    Views
    48,640

    [ubuntu] Re: Exchange 2010/Ubuntu 10.10/Evolution

    This is a mail only alternative. Setting your email account in Evolution to IMAP will get you email from an Exchange 2003, 2007 and 2010 server provided your administrator has enabled IMAP on the...
  11. [ubuntu] Re: VPN connections using pptp or vpnc breaks LAN DNS lookups

    Yes I've seen evidence of this. So what you're saying is that because the remote DNS on the VPN connection replies the 2nd or 3rd nameserver entries in resolv.conf are never used. For some reason I...
  12. [ubuntu] VPN connections using pptp or vpnc breaks LAN DNS lookups

    I use my laptop 10.04 LTS 64bit at my work to VPN to client networks and visa versa when at client sites I VPN back to the office. I use Network-Manager PPTP and VPNC type connections.

    The problem...
  13. [ubuntu] Re: Error - Unable to mount location: Failed to retrieve share list from the server

    I was having the same thing, but it turned out for me that my firewall is blocking SAMBA which was causing this error.
    Maybe you have UFW turned on or Firestarter loaded.

    If i switch off UFW...
  14. Replies
    4
    Views
    6,819

    [ubuntu] Re: kvm cant start virtual network error?

    Hey I'm having the exact same issue. Did you work out a solution to this?
  15. Replies
    26
    Views
    8,034

    [ubuntu] Re: Amarok 2 won't detect iPod

    Well that's bizarre. That works for me too. Amarok and Banshee. I have an iPod 20G Color. Such a strange workaround though, honestly 60 seconds? :confused:
  16. Replies
    44
    Views
    31,617

    [SOLVED] Re: amarok has no sound in ubuntu 9.10

    Ah, would you believe the old libxine1-ffmpeg trick worked for me too...
  17. [SOLVED] My Karmic laptop wont boot into graphical desktop, stops at tty1 login

    I need help.
    Just yesterday I ran apt-get upgrade now it just boots to a flashing TTY1 terminal.
    When I say flashing, I mean literally the screen is flashing blank then the tty text logon screen...
  18. [ubuntu] Re: Xorg in 9.04 causes high cpu load in idle state

    Thanks lovinglinux. I can confirm that disabling remote desktop brought my idle CPU usage way down from 50-70% to a more respectable level.
  19. Replies
    1
    Views
    1,875

    [ubuntu] Re: Lotus Domino 8.5 on Ubuntu

    Hi Trialces,

    I have just installed Domino 8.5 Linux server version x86 on a Ubuntu 9.04 32 bit server running in Sun VirtualBox. The version you need is the 32 bit Linux version Domino for Linux...
  20. Replies
    53,300
    Views
    3,280,312

    Re: The BUMP Thread

    i've got the urge to ...
    b.u.m.p
  21. [SOLVED] Re: Unable to import pictures from camera using f-spot - get error

    Hmm...

    Looks like F-Spot (or I) was getting confused with images and folders stored in two different folders. I think I had been importing into Pictures and Photos on different occasions.

    I...
  22. [SOLVED] [solved]Unable to import pictures from camera using f-spot - get error

    Hi Just recently I started to get errors when importing pictures from my Canon camera using F-Spot onto my laptop. I had previously imported all the pictures from the camera and wanted to import the...
  23. Re: HOWTO: PulseAudio Fixes & System-Wide Equalizer Support

    I am pleased to report that Ubuntu 9.04 Jaunty no longer has the pulseaudio bug affecting my soundcard H71 [Hoontech STA DSP24 Media 7.1], device 0: ICE1712 multi [ICE1712 multi] as per my December...
  24. Re: Why were the forums down/why is my post count different?

    I'm glad the formus have been cleaned up. There's nothing worse than searching for an answer to a problem only to discover the solution is for an older version and not applicable anymore.
    Well done....
  25. Replies
    1,235
    Views
    889,983

    Re: ALSA Upgrade Script

    Thanks soundcheck.
    Finally got my Dell T3400 with HDA sound card running.
    At work our firewall blocks outbound ftp so I had to edit your script "AlsaUpgrade-1.0.x-rev-1.16.sh" to check the wget...
Results 1 to 25 of 44
Page 1 of 2 1 2