Search:

Type: Posts; User: smgendler; Keyword(s):

Search: Search took 0.01 seconds.

  1. Replies
    24
    Views
    8,799

    [SOLVED] Re: Gnome settings daemon not responding

    I realize this is solved. The solution of going to 64bit worked!! I even took a chance and hand installed the 64bit ATI drivers and they work (I was pretty sure I was gonna have to rebuild again on...
  2. [SOLVED] Problems with rsync on Netgear Ultra4 NAS

    I thought I'd post this because this has been a problem for me for months: failed backup to a NAS. I've been using ubuntu for a couple of years, but I consider myself a beginner.

    I have...
  3. [ubuntu] Re: Most compatible Ubuntu 12.04 Z77 Motherboard.

    My 12.04 is working for now. I went to realtek.com.tw and downloaded their HD audio codec and ran their install script. It's working fine now. To their credit, they actually have linux software...
  4. [ubuntu] Re: Most compatible Ubuntu 12.04 Z77 Motherboard.

    Serious question: What do you do when ubuntu-bug has a bug? I've never tried it before and it hung the machine! I'll try again with sudo. I love computers!
  5. [ubuntu] Re: Most compatible Ubuntu 12.04 Z77 Motherboard.

    Ahh. Maybe that's my problem. I'm trying to use the built in Realtek. I will report the bug.
  6. [ubuntu] Re: Most compatible Ubuntu 12.04 Z77 Motherboard.

    I have a P8Z77-V Pro and I am having a few problems. My sound is not working and I can't seem to bring up the sound function in 12.04 64bit. I'm using an I7, and overclocking the memory. I'll...
  7. Replies
    232
    Views
    137,287

    Re: HOWTO: Install Rubyripper on Ubuntu

    I used the built-in Ubuntu Software Center to get RR, and that installed version 0.5.7. RR has been extremely slow on 10.04 LTS for me. I uninstalled via the Software Center and downloaded the...
  8. Replies
    0
    Views
    547

    [ubuntu] Deja Dup Restore Hang

    Deja Dup works fine if I backup to the second drive in my system. Both backup and restore work. If, however, I use Deja Dup to backup to my NAS drive, the backup appears to work, but if I try to...
  9. Replies
    4
    Views
    778

    [ubuntu] Re: Cannot set mount points in installer

    From another thread: http://ubuntuforums.org/showpost.php?p=10847933&postcount=3



    I was going to try the alternate installer, but this workaround did work.
  10. Replies
    4
    Views
    778

    [ubuntu] Re: Cannot set mount points in installer

    Does anyone know if the alternate installer has the same mount point bug?
  11. Replies
    494
    Views
    198,684

    Re: Hauppauge HVR-2250 With Mythbuntu

    I'm on 10.04 with a working 2250 card, sort of. I'll be on 10.04 for a while since it does work. They don't call it LTS for nuttin'! But I still have a couple of problems that crop up.
    ...
  12. Replies
    27
    Views
    3,183

    [SOLVED] Re: Google Earth not starting

    DJYoshaBYD, thank you for "wasting" forum space. This fix worked for me, too. Can you tell me why this fix works? I'm still new to linux, and the thought process may be helpful in the future. I...
  13. [ubuntu] Re: Two bootloaders installed, grub2 and Windows 7

    I took a look at the thread http://ubuntuforums.org/showthread.php?t=1271600

    an exerpt:


    I don't know how you guys find this stuff. Honest I looked for hours trying to find a thread that...
  14. [ubuntu] Re: Two bootloaders installed, grub2 and Windows 7

    I see that's what Win7 did. If I was willing to reinstall all 3 OSs (WinXP, Win7 and Ubu 10.04), is there a way to install Win7 where the merging together of XP and 7 under their bootloader doesn't...
  15. [ubuntu] Two bootloaders installed, grub2 and Windows 7

    All,

    I recently installed Ubuntu 10.04 onto a drive that has the Win7 bootloader running on it. I had hoped that grub2 would overwrite the Win7 bootloader, but it didn't work that way. Instead...
  16. Re: Has anyone gotten SPDIF out to work on ASUS M3N78-VM With MythBuntu 8.10?

    It's interesting to me that for media playing, linux is your system. I hope to become better at it so I can make statements like that. From what reading I have done, it seems that viewing BluRay...
  17. Re: Has anyone gotten SPDIF out to work on ASUS M3N78-VM With MythBuntu 8.10?

    the output of aplay -l is:
    **** List of PLAYBACK Hardware Devices ****
    card 0: NVidia [HDA NVidia], device 0: VT1708B Analog [VT1708B Analog]
    Subdevices: 1/2
    Subdevice #0: subdevice #0
    ...
  18. Re: Has anyone gotten SPDIF out to work on ASUS M3N78-VM With MythBuntu 8.10?

    Oh my goodness, this worked!!! Thank you so very much!!!

    But, you guys, can rodercot or snafluflux or any one please explain, why does this solution work? Why does the on-board SPDIF not work but...
  19. Replies
    207
    Views
    71,460

    Re: Hauppauge WinTV-HVR 1800

    FWIW, I gave up on the 1800 and went to the pcHDTV.com HD-5500 card. Works for analog with an included patch cable into the microphone input of the sound card. I might go to the HVR-2250 after...
  20. Replies
    207
    Views
    71,460

    Re: Hauppauge WinTV-HVR 1800

    Does anyone else find it odd that a "supported" card creates this much traffic? Could it be the linux distribution? Should I abandon Ubuntu and flee to Fedora or OpenSuse? What is the OS that best...
  21. Replies
    494
    Views
    198,684

    Re: Hauppauge HVR-2250 With Mythbuntu

    Development is on ice...which is very disappointing because it does look like the perfect tuner card. See http://article.gmane.org/gmane.linux.drivers.dvb/46504
Results 1 to 21 of 21