Search:

User: shinyblue; Keyword(s):

Search: Search took 0.01 seconds.

  1. [UbuntuGnome] Dell XPS-15 9550 / Nvidia: HDMI causes system hang with Gnome but not Unity.

    Started by shinyblue, March 18th, 2016 06:47 PM
    • Replies: 1
    • Views: 529
    Last Post: March 24th, 2016 09:54 AM
    by shinyblue  Go to last post

    Forum:
    Hardware

  2. [UbuntuGnome] "activities" cannot keep up with fast typers

    Started by shinyblue, March 14th, 2016 05:50 PM
    2 Pages
    1 2
    activities
    • Replies: 12
    • Views: 652
    Last Post: March 23rd, 2016 05:40 PM
    by PaulW2U  Go to last post
  3. [UbuntuGnome] 16.04 Dead on Install

    Started by shinyblue, March 14th, 2016 01:57 PM
    16.04
    • Replies: 2
    • Views: 324
    Last Post: March 14th, 2016 05:06 PM
    by shinyblue  Go to last post
  4. [ubuntu] colour management - screen device not recognised

    Started by shinyblue, October 19th, 2011 11:35 AM
    color management, colour management, icc, icc profiles
    • Replies: 0
    • Views: 400
    Last Post: October 19th, 2011 11:35 AM
    by shinyblue  Go to last post
  5. [ubuntu] Dumped at (initramfs) prompt on RAID

    Started by shinyblue, October 18th, 2011 09:13 PM
    boot, grub, init, initramfs
    • Replies: 0
    • Views: 794
    Last Post: October 18th, 2011 09:13 PM
    by shinyblue  Go to last post
  6. [ubuntu] section of picture missing on HDMI output of i3 graphics

    Started by shinyblue, February 5th, 2011 08:50 PM
    graphics, intel i3, resolution
    • Replies: 0
    • Views: 706
    Last Post: February 5th, 2011 08:50 PM
    by shinyblue  Go to last post

    Forum:
    Hardware

  7. [all variants] keychain/ssh-agent problem: always asked for passphrase when using sudo

    Started by shinyblue, October 14th, 2009 11:41 AM
    2 Pages
    1 2
    keychain, ssh, ssh-agent, sudo
    • Replies: 11
    • Views: 3,746
    Last Post: October 27th, 2009 04:02 PM
    by shinyblue  Go to last post

    Forum:
    Security

Results 1 to 7 of 8