Search:

Type: Posts; User: Chilly_Willy; Keyword(s):

Search: Search took 0.00 seconds.

  1. Re: Downgrade 13.04 apache 2.4 to apache 2.2.22

    Please look at my answer here: http://askubuntu.com/questions/371728/cant-install-apache-2-2-22-on-ubuntu-13-10/386686#386686
  2. Replies
    4
    Views
    2,253

    [SOLVED] Re: Unity: Missing icon in launcher

    I fixed this by running "unity --reset" via Alt+F2.
  3. [ubuntu] Re: Can't install ati driver got error messeges

    Thanks, direct link: https://bugs.launchpad.net/ubuntu/+source/xorg/+bug/293012/comments/9
  4. Replies
    12
    Views
    22,190

    [ubuntu] Re: Cisco VPN client on Ubuntu 11.04

    You can use this far easier method on 11.04

    http://www.unfoldingcode.com/2011/08/how-to-install-cisco-vpn-client-on.html
  5. [ubuntu] Re: Ubuntu 11.04 Natty disables CPU scaling and underclocks on Thinkpad T40p

    You could also try the new 3.0 kernel from oneiric. I used this ppa: https://launchpad.net/~guido-iodice/+archive/kernel-and-drivers but you could also try the newest from here:...
  6. [all variants] Re: Centrino(R) Wireless-N 1030 BGN High ping

    I do have another laptop with an Intel 6300 wireless card, allso on 11.04 Natty and it word fine on both access points.
  7. [all variants] Centrino(R) Wireless-N 1030 BGN High ping

    I have a new Dell Inspiron 15R (N5110) with a Centrino(R) Wireless-N 1030 BGN single band wireless card. The network connection is really flaky. I get some high pings.

    I'm on 11.04 Natty.


    ...
  8. [ubuntu] Re: Ubuntu 11.04 Natty disables CPU scaling and underclocks on Thinkpad T40p

    I had the same problem.

    This is the fix: http://ubuntuforums.org/showthread.php?t=1745001

    Edit /etc/init.d/cpufrequtils and sett he values for MAX_SPEED and MIN_SPEED.

    To find the...
  9. Replies
    16
    Views
    11,683

    [SOLVED] Re: cannot install h.264 decoder: totem

    This should be in a wiki or beter yet, fixed. I just did a fresh install yesterday.
  10. [ubuntu] Re: Maverick - Synaptics Touchpad fails on resume on Dell XPS Studio

    I was so fed up with this problem. I have this every suspend/resume. I tried the maverick live-usb and there suspend/resume worked like it should.

    So I've reinstalled Maverick and the touchpad is...
  11. [ubuntu] Re: Maverick - Synaptics Touchpad fails on resume on Dell XPS Studio

    I get the same error message.

    I've had this laptop with Jaunty, Karmic, Lucid and now Maverick and have never had any problems before Maverick.
  12. [ubuntu] Re: Maverick - Synaptics Touchpad fails on resume on Dell XPS Studio

    When I use 2.6.35-22, I have yet to experience this problem. Now there is a new 2.6.35-26 kernel, will try that for a while.
  13. [ubuntu] Re: Maverick - Synaptics Touchpad fails on resume on Dell XPS Studio

    I too have this problem with my Dell XPS16. I found this old bug report: https://bugs.launchpad.net/ubuntu/+source/linux/+bug/317270
  14. [all variants] Re: Reliable Online Backup Solution for Linux

    I must say I have experienced any connection problems using SpiderOak. I've allso testen CrashPlan, but the uploads where way to slow.
  15. Replies
    21
    Views
    11,289

    [SOLVED] Re: Hanndbrake -> Start Greyed out

    I get the same error, but the older version did work!

    http://ppa.launchpad.net/stebbins/handbrake-snapshots/ubuntu/pool/main/h/handbrake/handbrake-gtk_svn3271ppa1~lucid1_i386.deb
  16. Replies
    4
    Views
    1,138

    [all variants] Re: Dell Studio 16 XPS compatibility

    I use it with Karmic. Standy resume in de default configuration works once.

    I edited /etc/default/acpi-support and commented out the following lines:


    # Should we save and restore state using...
  17. Thread: ath9k

    by Chilly_Willy
    Replies
    189
    Views
    99,534

    [all variants] Re: ath9k

    I'm waiting for the Access Point support in the new ath9k drivers. I want to use my WMP300N (AR5416) in my Linux router.
  18. Replies
    27
    Views
    2,578

    [ubuntu] Re: iwl3945 Fails to load on Startup

    Which version of ubuntu do you have? 8.04?
  19. Replies
    27
    Views
    2,578

    [ubuntu] Re: iwl3945 Fails to load on Startup

    Install the linux-backports-modules-hardy package. It contains a later build of the iwlwifi drivers then the standard in Hardy.
  20. Replies
    17
    Views
    5,603

    [SOLVED] Re: google earth 4.3

    It installed fine on my hardy install. But when I start it the gui fonts are to small, unreadable.
Results 1 to 20 of 23