Hey guy's,
I need your help! I just installed gcc10 and g++10 on my Ubuntu 20.04 Laptop and setting it as my default compiler. While i was doing that I noticed that I've got two older versions on...