Search:

Type: Posts; User: ubiubi; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    2
    Views
    1,386

    [SOLVED] Re: MP3split-gtk audio splitter

    Hello Ajgreeny

    Thanks very much for your frply and suggestion. I tried it and it worked perfectly. I also on a second file tried the same operation with the gui and finally got it to work. It was...
  2. Replies
    2
    Views
    1,386

    [SOLVED] MP3split-gtk audio splitter

    Hi all

    I've roughly 8 hours of lecture notes which I want to break down into manageable chuncks (eg. 30 min or so).

    I tried using mp3split-gtk and on the screen graphics managed to indicate the...
  3. Replies
    8
    Views
    3,414

    [ubuntu] Samsung clp-315 karmic printer problems

    Hello all

    I installed karmic koala beta a few months ago (erasing my jaunty version in the process but not my home partition!) and my printer
    continued to work flawlessly!(I suppose it took the...
  4. Replies
    1
    Views
    1,014

    [SOLVED] Re: sudo pppoEconf doesnt find modem

    SOLVED

    I reinstalled Karmic and it worked upon start up, with no intervention whatsoever!
  5. Replies
    1
    Views
    1,014

    [SOLVED] sudo pppoEconf doesnt find modem

    Hello all

    I recently changed my service provider to SFR and they sent me their 'neufbox' modem. This modem is also a router with connections for several computers. This modem installed flawlessly...
  6. Replies
    4
    Views
    367

    [ubuntu] Re: corrupted packages stoping video

    Thanks Partyboi2 and fuzzyworbles

    Before I saw your replies I had changed my local srever from France to the US. This solved the 'header' package problem. I followed your advice for...
  7. Replies
    4
    Views
    367

    [ubuntu] corrupted packages stoping video

    Hi all
    Can anyone help?
    I tried to update with synaptic pkg manager after installing Intrepid amd64 (260 packages) and got two error messages. These erros stop me installing codecs so it is...
  8. Thread: 3d Web browsers

    by ubiubi
    Replies
    0
    Views
    337

    [ubuntu] 3d Web browsers

    Hi
    Does anybody know of a 3D web browser that functions under linux or firefox plugins which would enable 3D browsing?

    Cheers:D
  9. [ubuntu] Ibexkernel mistakes usb speedtouch modem for a bluetooth device and refuses to load!

    Hi

    After installing the latest version of ubunti from the synaptic package manager in hardy, I am only able to ren ibex from the third choice in the grub menu (the older kernel) If I choose the...
  10. [ubuntu] Boot problems with intrepid kernel (2.6.26.7)

    Hello all

    Is anybody experienceing problems either
    a) trying to install intrepid ununtu or kubuntu
    b) after upgrading hardy to intrepid via synaptic package manager you find you can only boot...
  11. [ubuntu] black screen at bootup and for installation

    Hi all
    I recently changed over from comfusion and back to Hardy. I had tested a ne Graphics card ATI 1800XT and envygn installed the correct driver and so I was able to enjoy all desktop effects....
  12. [ubuntu] Re: Upgrade from 8.04 to 8.10 - cant boot 2.6.27-7 kernel

    This is apparently an issue with SATA drives.

    Because of the same concern I added it using the kopt_X_Y_Z so it only effects the 2.6.27 kernel

    #...
  13. Replies
    0
    Views
    285

    [ubuntu] Ibex upgrade only boots from old kernel

    Hi all
    I recently upgrade from a fresh hardy install to the new Ibex via software updates. The hardy was a fresh install with no added programs or updates added. Everything loaded ok but when I...
  14. Replies
    10
    Views
    927

    [ubuntu] Re: Help Help with ubuntu 8.10 installation

    Well, I solvedmy problem, just had to choose a different sata port on my MB. If you post your motherboard name and model I'll see if I can find any useful threads on the net. Keep going!
  15. Replies
    10
    Views
    927

    [ubuntu] Re: Help Help with ubuntu 8.10 installation

    Hi again

    I don't know if this is of any help but I suspect you need advice from a more experienced user!

    Good luck!


    http://forum.msi.com.tw/index.php?topic=120088.0;prev_next=prev
  16. Replies
    10
    Views
    927

    [ubuntu] Re: Help Help with ubuntu 8.10 installation

    Hi
    This might be clutching at straws, but it might me possible that ubuntu does not recognise your hard drive (if it is a sata) see the thread below. It does seem to be describing my exact problem...
  17. Replies
    19
    Views
    8,074

    [ubuntu] Re: Ubuntu Installer Shows No Partitions

    Hi

    I have the identical problem as descibed at the top of the thread. But the problem of sata drive recognition continues with PCLINUX and FEDORA. I'm going to try the boot line alterations /...
  18. Replies
    10
    Views
    927

    [ubuntu] Re: Help Help with ubuntu 8.10 installation

    Hi
    I have a similar problem, ABIT p35E, Intel e4300. It achieves 48% stage three, passes to stage 4 but the dialogue box that is supposed to show all partitions is grey with no disk image inside. I...
  19. [ubuntu] Re: Ubuntu and Gparted fail to partition hard disk

    Thanks for your reply
    I have three primary partitions and the rest on a fourth(extended) partition.
    1: XP
    2: FAT 32 (Empty)
    3: Ubuntu root
    4: Extended a) NTFL (XP data)
    b) Ubuntu...
  20. [ubuntu] Ubuntu and Gparted fail to partition hard disk

    Hi
    I recently replaced my AM2 motherboard with an Intel board. The hard disk (under the original Motherboard and seven partitions prepared and created under Gparted. Five partitions were used with...
  21. Replies
    18
    Views
    4,808

    [ubuntu] Re: gparted doesn't recognize existing partitions

    Hi
    I have the same problem. Xp has installed and now functions without any problems (I did have a 'volume device' detected window pop up at every startup but I reintoduced my xp Disk and it loaded...
  22. Replies
    0
    Views
    334

    [ubuntu] Abit p35-e Linux istallation problems

    Hi all

    I recently installed the above mother board and sata 250 meg hard disk. XP loaded and works properly. I had pr-partitioned the disk for a dual boot system on my old am2 azus board. Infact...
  23. [ubuntu] Re: simple instructions for transfering files between two computers

    Thanks for all your time Issih, I'm not going to be able to try anything until Thursday, but If I try to ping the second computer I use its ububtu desktop name (I dont have to bother with root?)
    ...
  24. [ubuntu] Re: simple instructions for transfering files between two computers

    Hello all
    I'm glad my thread has made someone in Australia happy! I'm still a little confused about the 'ping' thing. If I understand right, I open the console and type
    "ping (name of other...
  25. Replies
    9
    Views
    7,213

    [ubuntu] Re: ASUS M2N-MX SE Motherboard

    Cheers, it worked a treat!
Results 1 to 25 of 33
Page 1 of 2 1 2