Search:

Type: Posts; User: snakepit_26; Keyword(s):

Search: Search took 0.09 seconds.

  1. Replies
    0
    Views
    353

    [ubuntu] problem with 1010LT and jack

    hi there!i'm a new user of ubuntu and i have a problem with jack and ardour!!i have an m-audio 1010LT fit on my pc.I open jack i push play and i go to connections.i see on the left 12 capture...
  2. Replies
    0
    Views
    315

    [ubuntu] no sound in youtube

    i have no sound in youtube and facebook also.I browse these pages with firefox.i also play music from my playlists(mp3)and everything is ok!!!
    plz a little help.I see that i have no audio in every...
  3. Replies
    0
    Views
    468

    [ubuntu] problem with jack and m audio 1010LT

    hi there i just need your useful advice!!!i have ubuntu 8.0.4 and a m audio 1010LT.

    Let's begin... I open jack,then i open hydrogen(drum machine)and go to connections of jack,i see a device called...
  4. Replies
    0
    Views
    711

    [ubuntu] using jack and m audio 1010LT

    hi there i just need your useful advice!!!i have ubuntu 8.0.4 and a m audio 1010LT.

    Let's begin... I open jack,then i open hydrogen(drum machine)and go to connections of jack,i see a device called...
  5. Replies
    1
    Views
    351

    [ubuntu] al's messenger error

    hi there!i'm new in this "amazing game" and i have a little problem .when i'm trying to open my mail from al's messenger (amsn)an error says "unable to open mozilla $url !!if someone can help me!!!
Results 1 to 5 of 5