Search:

Type: Posts; User: reed026; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.01 seconds.

  1. Replies
    15
    Views
    1,700

    [ubuntu] Re: CouchDB opt out

    You've heard of the smart grid that IBM is working toward? Their so called petaflop as well?

    Do you not think this will happen again?
    http://www.ibmandtheholocaust.com/

    If you dare to forget...
  2. Replies
    15
    Views
    1,700

    [ubuntu] Re: CouchDB opt out

    Well, all I can say is that I will soon be shifting away from ubuntu, I just need to backup my harddrive. Mr. Shuttleworth wanting to do business with IBM has me on the ropes on how he wants to move...
  3. Replies
    15
    Views
    1,700

    [ubuntu] Re: CouchDB opt out

    To be honest with you, I do not use Ubuntu One so I don't need their security. I was only pointing out the facts to people that read this thread.

    What you see and believe can go bad, very bad in...
  4. Replies
    15
    Views
    1,700

    [ubuntu] Re: CouchDB opt out

    Yes, I figured this out shortly after I had originally posted it. Thing is though, cloud computing isn't as safe and secure as everyone thinks it is.
    ...
  5. Replies
    15
    Views
    1,700

    [ubuntu] Re: CouchDB opt out

    Never said it was a backdoor, but any connection of this to the US government does make me suspect of it. Wouldn't you?

    Maybe not if the blankets are still pulled over your eyes.
  6. Replies
    15
    Views
    1,700

    [ubuntu] Re: CouchDB opt out

    Which part?

    Here's info on couchdb/ evolution sync with Ubuntu One
    http://lwn.net/Articles/356911/

    SELinux - it's already in the kernel, wrote by NSA and provided as open source. ...
  7. Replies
    15
    Views
    1,700

    [ubuntu] CouchDB opt out

    When 9.10 is released and includes CouchDB will there be a way to opt out of using it for storing email address information?

    Other than just apt-get remove, of course. This kind of addition and...
  8. Replies
    33
    Views
    9,495

    Re: Wolfenstein [2009] Linux?

    Duke Nukem Forever and ever and ever and ever.. ahh shut up. :)

    I doubt that game will ever really get off the ground.
  9. Replies
    3
    Views
    591

    [ubuntu] Re: Install Python3 for Learning

    Mighty_Joe,

    Thank you for posting the link "Think Python" I have been trying to find something that's not in a tutorial format for awhile now without having to buy a book. About 4 years ago I...
  10. Replies
    8
    Views
    1,240

    Re: Can you limit number of login attempts

    would it be possible that for say 3 incorrect password tries it would wipe the system clean ? :):popcorn:
  11. Replies
    3
    Views
    8,707

    [ubuntu] Microsoft LifeChat LX-3000

    I can not seem to get these to work, period. I do not have speakers, and would prefer to use the headphones by default. I tried using this guide, but it didn't seem to help me.

    Using Ubuntu 9.04,...
  12. Replies
    15
    Views
    27,798

    Re: Battlefield Heroes

    Punkbuster can work just fine on Linux, however not so when you must use Wine/Cedega to play the game. RTCW:ET punkbuster works fine on native linux, however BF2 punkbuster ran through wine, I was...
  13. Replies
    15
    Views
    27,798

    Battlefield Heroes

    Hello community!

    How would the Ubuntu Community enjoy a game from the DICE Developers that wouldn't have to be ran through Cedega or Wine to play?

    What if it was a native linux game, and free...
  14. Replies
    49
    Views
    10,291

    Re: FAQ: Scripting Languages

    LaRoza, you may want to update the cli command to the following
    # sudo aptitude install php5-cli
    from
    # sudo aptitude install php-cli
  15. Replies
    36
    Views
    7,007

    Re: GeForce 880GT and Ubuntu...

    do they have an 8800 in low profile yet? I've searched newegg for one, but have been reluctant to find one. I really need an upgrade from my ATI VE, and I've been looking at nvidia's recently.
  16. Re: Wolfenstein Enemy Territory: Can't download maps/mods

    I had this problem last night and I ended up removing my .etwolf folder, restarting the game and then I could download maps.
  17. Replies
    374
    Views
    240,158

    Re: HOW TO: install Enemy Territory

    I seem to be having a problem with glibc, however I have glibc installed, so I don't know what the problem is, unless I have used the wrong commands to install.
  18. Replies
    11
    Views
    8,981

    Re: Xfire for Linux/Plugin for Gaim

    Do note that if you download the DEB for Feisty you will need a Live / Alt CD if you have recently upgraded GAIM to Pidgin. For some reason the .deb that was just released for Gutsy / Pidgin doesn't...
Results 1 to 18 of 26
Page 1 of 2 1 2