Search:

Type: Posts; User: malaTG; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. Replies
    1
    Views
    470

    [SOLVED] Re: udev rule not working

    Problem solved. Must have been tired yesterday :-) Anyway the correct line is...

    TAG=="seat", ATTRS{idVendor}=="04b8", ENV{ID_SEAT}="seat-1", TAG+="seat-1"
  2. Replies
    1
    Views
    470

    [SOLVED] udev rule not working

    Hi

    I created a new udev rule but it is not working for my scanner. I have some other rules that works perfectly. Could someone help me on how to trace down the issue?

    My udev rule file


    #...
  3. [ubuntu] Re: Tearing when items on screen move fast (Probably issue with TV!?)

    bump
  4. [ubuntu] Tearing when items on screen move fast (Probably issue with TV!?)

    Hi,

    I have now tested all the things I can think of and I really need some help!

    My story...

    I have a 14.04 multiseat setup (Don't worry I have tested without the multiseat setup and still...
  5. Replies
    0
    Views
    479

    Pipelight problem for multiseat setup

    Hi everyone,

    I am running a multiseat setup that works perfect(more or less...:-))

    Anyway I am running XBMC on one of my seats(Living room) and it works really well(Video and audio etc.)
    ...
  6. [ubuntu] Different soundcards for different users - Multiseat setup

    Hi,

    I have done a multiseat setup according to this guide(I am running Ubuntu 12.04)

    https://help.ubuntu.com/community/MultiseatX

    Everything is now working perfectly except for the audio. I...
  7. Replies
    2
    Views
    297

    [ubuntu] Re: Issues with HPA - how to solve correctly

    bump
  8. [SOLVED] Re: Combine desktop environment with XBMC. Is multiseat necessary?

    I did a multiseat setup and it wasn't that hard.
  9. Replies
    3
    Views
    805

    [SOLVED] Re: Multiseat issues

    Display was broken...
  10. Replies
    1
    Views
    254

    [SOLVED] Re: Display is not detected by X

    Display was broken...
  11. Replies
    1
    Views
    254

    [SOLVED] Display is not detected by X

    Hi everyone,

    I hope someone can help me with this because it is driving me insane. I will try and describe it as detailed as possible.

    I had one graphic card with 2 dvi connections before(pci...
  12. Replies
    3
    Views
    805

    [SOLVED] Re: Multiseat issues

    Hi again everyone,

    After reading up a bit on this I realized that I need a separate graphic card which I bought but I still can´t get it to work. Could someone help me on where I can find some...
  13. Replies
    3
    Views
    805

    [SOLVED] Multiseat issues

    Hi everyone,

    I am trying to get a multiseat setup to work in 12.04 but are having issues getting it to work. Here are my configuration files

    xorg.conf


    #My own Xorg file

    Section...
  14. [SOLVED] Combine desktop environment with XBMC. Is multiseat necessary?

    Hi everyone,

    I have been running XBMC on top of 12.04 on my TV for a while now but was thinking of setting up a second screen with a "normal" desktop for surfing etc. I have 2 DVI connections on...
  15. Replies
    2
    Views
    297

    [ubuntu] Re: Issues with HPA - how to solve correctly

    bump
  16. Replies
    2
    Views
    297

    [ubuntu] Issues with HPA - how to solve correctly

    Hi everyone,

    I recently got around to upgrade my server from 10.04 to 12.04 and it worked like a charm except for one thing which is kind of serious. After a couple of reboots it couldn't mount...
  17. Replies
    7
    Views
    601

    [SOLVED] Re: Use ubuntuserver as router?

    Hi,

    Thank you for the help!

    Now it works perfect however I agree with you that the wireless should work so I will also give that another shot!

    /Marcus
  18. Replies
    7
    Views
    601

    [SOLVED] Re: Use ubuntuserver as router?

    Hi,

    Yes you are totalt correct however because of physical constraints even for homeplugs :( (and also my wallet) I figured I might solve it in a cheaper and good enough way, something like.
    ...
  19. Replies
    7
    Views
    601

    [SOLVED] Re: Use ubuntuserver as router?

    Hi,

    Thank you for the input!

    The router is far away from the server and I can't hardwire it. Regading the wireless I have big files to stream which I tried to stream yesterday and I wasn't even...
  20. Replies
    7
    Views
    601

    [SOLVED] Use ubuntuserver as router?

    Hi everyone,

    I have bought a apple tv 2 which I world like to stream content to from my ubuntu server (10.04). I have set it up wireless through my router but soon realised that I will nerver get...
  21. Replies
    0
    Views
    620

    Problem with airplay in mythtv

    Hi everyone,

    I have enabled the airplay function in mythtv however when I choose my mythfrontend as the output device on my frontend I get the following log message in my frontend.

    ...
  22. Replies
    2
    Views
    1,316

    [mythbuntu] Re: EXT4 filesystem broken. Not sure how to fix

    bump
  23. Replies
    2
    Views
    1,316

    [mythbuntu] EXT4 filesystem broken. Not sure how to fix

    Hi,

    My ext4 filesystem broke today on my biggest drive (3TB) and I don't know how to fix it. It tried some different things that I found when googling but nothing seems to work.HEre are some...
  24. [SOLVED] Re: Problem getting ASUS USB-N13 up and running on 10.04

    Hi,

    I followed your advice and downloaded the correct driver from
    ...
  25. [SOLVED] Re: Problem getting ASUS USB-N13 up and running on 10.04

    Hi,

    Thank you for answering!

    I have cleared out the system from all my configuration as suggested.

    I also searched for the "rtl8192cu.ko" file throughout the system. Unfortunately I...
Results 1 to 25 of 98
Page 1 of 4 1 2 3 4