Search:

Type: Posts; User: _0R10N; Keyword(s):

Page 1 of 10 1 2 3 4

Search: Search took 0.05 seconds.

  1. Thread: Big Smartphones

    by _0R10N
    Replies
    36
    Views
    3,215

    Re: Big Smartphones

    I think that the increasing size of mobile devices, like Samsung Galaxy, is due to the fact that they need to add more to match the performance of better devices, like iPhone. I can't understand why...
  2. Replies
    4
    Views
    3,935

    [gnome] Re: Gnome3 - Can't change top panel color

    Yes, I changed #panel options with this

    #panel {
    color: #ffffff;
    /*background-color: black;*/
    background-color: rgba(0,0,0,0.6);
    /*border-image: url("panel-border.svg") 1;*/
    }...
  3. Replies
    4
    Views
    3,935

    [gnome] Re: Gnome3 - Can't change top panel color

    Thanks for your reply. Unfortunately it didn't work.

    Something I noticed when I started my system is that the panel appeared transparent, and then, when it completed loading everything, it went...
  4. Replies
    4
    Views
    3,935

    [gnome] Gnome3 - Can't change top panel color

    Hi everyone!

    I have Ubuntu 13.04 + gnome3.8 and I can't change the color of the top panel, which is always black (with some themes only the font changes).

    - Yes, I have installed...
  5. [kubuntu] Re: Help! Deleted Network-Manager, stuck with no Internet!

    The network manager for KDE is


    network-manager-kde

    So, you should run


    # apt-get install network-manager-kde
  6. Replies
    2
    Views
    367

    [ubuntu] Re: Ubuntu 12.04 on Toshiba Satellite M70-191?

    Most drivers are already in the repositories.
  7. [SOLVED] Re: How-To: Juniper VPN on Ubuntu 12.04 64-bit (New Method)

    I got it working on Ubuntu 13.04 (64 bits) with Google Chrome. This is a link to the article in my blog.
  8. Replies
    6
    Views
    559

    Re: Double ssh with freenx

    What Lars proposes is that you don't use freenx at all, use plain ssh, instead.

    Btw, do you need to execute graphic applications?
  9. Replies
    10
    Views
    1,584

    [SOLVED] Re: Skype causes problems in Ubuntu for me!

    Weird! I never needed to install any 32-bits library... but cool it worked for you!
  10. [SOLVED] Re: Skype audio problems after installing 32-bit libraries

    Well, following this I was able to remove the crackling noise.
  11. Replies
    10
    Views
    1,584

    [SOLVED] Re: Skype causes problems in Ubuntu for me!

    @Ludowicus I just want to say that the first link you provided solved my problem of crackling noise. Thanks!
  12. [ubuntu] Re: GUI for controlling start/stop services like MySQL, Apache, etc.

    @JosephWraight: Yes, I know LAMPP. The thing is that I want to controll other services like VirtualBox, etc.
  13. [ubuntu] GUI for controlling start/stop services like MySQL, Apache, etc.

    Hi!

    I'm looking for a good GUI tool to control all of the services that start when the computer boots. I tried different options (like Bootup Manager and System Jobs) but none of them list...
  14. Replies
    0
    Views
    633

    Unity - Random Freezes

    Hi everyone!

    I installed Ubuntu 13.04 a while ago. Since then I've been experiencing random freezes. The first symptoms begin when the mouse starts to freezes. Then, after a short moment, the...
  15. Replies
    0
    Views
    509

    [ubuntu] Gnome3 Windows Switcher freezing

    Hi! I have an Ubuntu13.04+Gnome3 installation. I installed nothing fancy for gnome, nor I enabled any kind of advanced animation. Nonetheless, from time to time, when switching windows (ALT+TAB), the...
  16. Replies
    0
    Views
    929

    [ubuntu] Advice required on joinme alternative

    I work for a large company, in the software development area. Most of my partners are overseas and we usually need to share our desktops. Since all of them use Windows, I'm in the need to use an...
  17. [SOLVED] Skype audio problems after installing 32-bit libraries

    Well, this is a problem that has been annoying me for quite a while.

    After installing 32-bit libraries, such as ia32-libs (or others) , audio problems begin. Every sound produced by the Skype...
  18. Re: I no longer wish to support Microsoft by using their products

    Concerning your VirtualBox question. A VirtualBox is, essentially, another computer. What a virtualbox is capable of, will depend entirely (and solely) on the amount of each resource you give to it.
  19. Re: Oh Dear. :[ Total Newb trying to get this to work!

    I'd suggest what @cub recommends... it's not unusual that fresh installs experience some stability issues. If after upgrading the problems remain, then you should start asking for help on each one of...
  20. Replies
    2
    Views
    1,807

    [ubuntu] Re: Network Proxy authentication

    If this is only for getting apt-get to work, you might try the following.



    # export http_proxy=http://user:password@proxy_server:port
    # apt-get update


    If this should be a permanent...
  21. Replies
    6
    Views
    672

    [SOLVED] Re: Finding 32-bits installed libraries

    Thanks to all of you! The @steeldriver and @Bashing-om suggestions work great!
  22. Replies
    6
    Views
    672

    [SOLVED] Re: Finding 32-bits installed libraries

    Thanks for the replies! I know how to remove unnecessary packages. The thing is they weren't autoremoved when running this command, they where installed as dependencies of openjdk-7-jdk:i386 and some...
  23. Replies
    6
    Views
    672

    [SOLVED] Finding 32-bits installed libraries

    Hi! A few days I installed a couple of 32 bits libraries on my 64 bits Ubuntu so I could get a 32-bits application running. The thing is it didn't work and I'd like to get rid of all 32-bits...
  24. [SOLVED] Re: How-To: Juniper VPN on Ubuntu 12.04 64-bit (New Method)

    Hi! Thanks for this tutorial!

    When trying to run firefox (32-bits) I'm getting this error

    XPCOMGlueLoad error for file /opt/firefox_x86/libxpcom.so:
    libxul.so: cannot open shared object file:...
  25. Replies
    6
    Views
    9,091

    Re: No sound after 13.04 upgrade

    I solved my self by reinstalling alsa-base and audiopulse

    # apt-get remove --purge alsa-base pulseaudio
    # apt-get install alsa-base pulseaudio
    # alsa force-reload

    and restarting
Results 1 to 25 of 250
Page 1 of 10 1 2 3 4