Search:

User: chiron80; Keyword(s):

Search: Search took 0.26 seconds.

  1. MythTV HTTP Live Streaming Server (requires --enable-libx264)

    Started by chiron80, September 13th, 2015 05:41 AM
    hls, x264
    • Replies: 4
    • Views: 783
    Last Post: September 15th, 2015 01:29 AM
    by chiron80  Go to last post

    Forum:
    Mythbuntu

  2. [ubuntu] cryptkeeper icon disappears from system tray

    Started by chiron80, December 3rd, 2012 12:26 AM
    cryptkeeper, notification area, system tray, system tray icon, unity
    • Replies: 2
    • Views: 1,379
    Last Post: July 4th, 2013 12:08 AM
    by bazmonkey  Go to last post
  3. [mythbuntu] After upgrading 12.10, s-video screen flickering

    Started by chiron80, January 20th, 2013 01:31 AM
    • Replies: 2
    • Views: 592
    Last Post: January 20th, 2013 02:07 AM
    by chiron80  Go to last post

    Forum:
    General Help

  4. Playing a CD in Rhythmbox (without ripping)

    Started by chiron80, January 12th, 2013 05:04 AM
    • Replies: 4
    • Views: 969
    Last Post: January 13th, 2013 10:42 PM
    by chiron80  Go to last post
  5. [SOLVED] S-video port not recognized with ATI Radeon 8500

    Started by chiron80, October 3rd, 2010 11:22 PM
    • Replies: 3
    • Views: 1,399
    Last Post: September 6th, 2011 08:10 PM
    by chiron80  Go to last post

    Forum:
    Hardware

  6. TV-out not quite working - nVidia GeForce 9500 GT

    Started by chiron80, May 19th, 2010 05:32 AM
    • Replies: 5
    • Views: 3,858
    Last Post: July 7th, 2010 11:38 PM
    by Kepe  Go to last post

    Forum:
    Mythbuntu

  7. [SOLVED] Trouble changing channels on cable box (LIRC)

    Started by chiron80, May 30th, 2010 03:52 AM
    • Replies: 1
    • Views: 866
    Last Post: May 30th, 2010 04:15 AM
    by chiron80  Go to last post

    Forum:
    Mythbuntu

  8. [ubuntu] Network disabled after resuming from suspend (not a driver issue)

    Started by chiron80, December 30th, 2008 04:17 PM
    3 Pages
    1 2 3
    • Replies: 21
    • Views: 10,544
    Last Post: November 15th, 2009 02:55 AM
    by fabricio.lemos  Go to last post
  9. [ubuntu] "Your installation cd-rom couldn't be mounted" Hardy 8.04 installation

    Started by chiron80, July 19th, 2008 10:57 PM
    cdrom, hardy, installation, mount
    • Replies: 4
    • Views: 1,968
    Last Post: September 4th, 2008 07:22 AM
    by kandjar  Go to last post
Results 1 to 9 of 14