Search:

User: slgtheindividual; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. [SOLVED] handbrake segmentation fault in 15.04

    Started by slgtheindividual, May 17th, 2015 12:39 PM
    15.04, handbrake, segmentation fault, transcode
    • Replies: 4
    • Views: 1,013
    Last Post: May 17th, 2015 07:36 PM
    by slgtheindividual  Go to last post
  2. ubuntu reduce screen size

    Started by slgtheindividual, April 2nd, 2015 11:07 AM
    display, resolution, scaling, xrandr
    • Replies: 6
    • Views: 841
    Last Post: April 21st, 2015 11:25 AM
    by slgtheindividual  Go to last post

    Forum:
    General Help

  3. [SOLVED] Trouble creating simple samba share folder

    Started by slgtheindividual, January 1st, 2014 04:24 PM
    network, samba 2 Attachment(s)
    • Replies: 5
    • Views: 967
    Last Post: January 1st, 2014 10:28 PM
    by Morbius1  Go to last post
  4. [SOLVED] problem with init-udev on startup

    Started by slgtheindividual, December 9th, 2013 01:05 PM
    9 Pages
    1 2 3 ... 9
    startup, ubuntu, udev
    • Replies: 88
    • Views: 10,709
    Last Post: December 27th, 2013 05:21 PM
    by Bashing-om  Go to last post

    Forum:
    General Help

  5. [SOLVED] trouble with apt-get upgrade

    Started by slgtheindividual, November 13th, 2013 07:07 PM
    9 Pages
    1 2 3 ... 9
    procps, update, upgrade
    • Replies: 86
    • Views: 37,725
    Last Post: December 15th, 2013 02:32 PM
    by slgtheindividual  Go to last post
  6. lost hdmi sound on upgrade

    Started by slgtheindividual, May 6th, 2013 02:04 PM
    hdmi, sound, television, upgrade
    • Replies: 9
    • Views: 2,584
    Last Post: August 21st, 2013 07:18 PM
    by Jeremy_Morris  Go to last post
  7. [ubuntu] no sound through hdmi on tv, have tried following other fixes

    Started by slgtheindividual, April 15th, 2013 02:06 PM
    hdmi, sound, television
    • Replies: 6
    • Views: 2,382
    Last Post: May 6th, 2013 03:33 PM
    by slgtheindividual  Go to last post
  8. [ubuntu] hear mic input through headphones

    Started by slgtheindividual, June 22nd, 2011 06:33 PM
    • Replies: 3
    • Views: 389
    Last Post: April 15th, 2013 04:23 PM
    by slgtheindividual  Go to last post

    Forum:
    General Help

  9. wifi not detected but was previously

    Started by slgtheindividual, April 13th, 2013 04:17 PM
    internet, wifi, wlan
    • Replies: 8
    • Views: 4,900
    Last Post: April 14th, 2013 02:19 PM
    by chili555  Go to last post
  10. unity suddenly vanished

    Started by slgtheindividual, April 13th, 2013 04:57 PM
    solved
    • Replies: 4
    • Views: 367
    Last Post: April 14th, 2013 12:55 PM
    by howefield  Go to last post
  11. [ubuntu] HDMI output is giving me DVI on TV

    Started by slgtheindividual, October 21st, 2012 02:04 PM
    audio, dvi, hdmi, quantal, video
    • Replies: 1
    • Views: 678
    Last Post: October 31st, 2012 02:22 PM
    by slgtheindividual  Go to last post
  12. [SOLVED] unity has vanished

    Started by slgtheindividual, May 5th, 2012 11:39 PM
    2 Pages
    1 2
    unity
    • Replies: 10
    • Views: 3,226
    Last Post: May 23rd, 2012 10:56 AM
    by slgtheindividual  Go to last post
  13. [SOLVED] updating gives me an error.

    Started by slgtheindividual, April 29th, 2011 05:55 PM
    2 Pages
    1 2
    • Replies: 13
    • Views: 1,646
    Last Post: May 16th, 2012 06:22 PM
    by slgtheindividual  Go to last post

    Forum:
    General Help

  14. [SOLVED] unity 3d not working

    Started by slgtheindividual, April 27th, 2012 04:00 AM
    drivers, precise, unity 3d
    • Replies: 2
    • Views: 1,013
    Last Post: April 27th, 2012 08:55 AM
    by slgtheindividual  Go to last post

    Forum:
    General Help

  15. [SOLVED] View hidden file in terminal

    Started by slgtheindividual, November 27th, 2010 04:39 PM
    • Replies: 4
    • Views: 14,446
    Last Post: September 20th, 2011 07:15 PM
    by Paqman  Go to last post
  16. [SOLVED] need to reinstall, how do i keep my files?

    Started by slgtheindividual, April 30th, 2011 11:37 PM
    2 Pages
    1 2
    • Replies: 10
    • Views: 713
    Last Post: May 1st, 2011 03:00 PM
    by collisionystm  Go to last post

    Forum:
    General Help

  17. [SOLVED] reverting from gnome 3 to 11.04

    Started by slgtheindividual, April 30th, 2011 10:20 PM
    • Replies: 1
    • Views: 1,215
    Last Post: May 1st, 2011 03:54 AM
    by iamcowdrunk  Go to last post

    Forum:
    General Help

  18. [SOLVED] Connecting to WPA internet using terminal

    Started by slgtheindividual, April 27th, 2011 04:02 PM
    2 Pages
    1 2
    • Replies: 14
    • Views: 15,068
    Last Post: April 27th, 2011 05:58 PM
    by slgtheindividual  Go to last post
  19. [SOLVED] Banshee quits unexpectedly

    Started by slgtheindividual, January 29th, 2011 07:24 PM
    • Replies: 1
    • Views: 349
    Last Post: February 9th, 2011 08:28 AM
    by slgtheindividual  Go to last post
  20. [SOLVED] Banshee quits unexpectedly

    Started by slgtheindividual, January 30th, 2011 12:18 AM
    • Replies: 8
    • Views: 1,662
    Last Post: February 8th, 2011 09:05 PM
    by NightwishFan  Go to last post
  21. [SOLVED] booting from a second hard drive

    Started by slgtheindividual, January 10th, 2011 08:07 PM
    • Replies: 2
    • Views: 312
    Last Post: January 29th, 2011 06:51 PM
    by slgtheindividual  Go to last post
  22. [SOLVED] Need help transfering a partition to a new hard drive

    Started by slgtheindividual, January 4th, 2011 06:34 PM
    • Replies: 8
    • Views: 525
    Last Post: January 6th, 2011 10:12 PM
    by SaintDanBert  Go to last post

    Forum:
    General Help

  23. [SOLVED] open a folder owned by root in terminal

    Started by slgtheindividual, November 27th, 2010 04:44 PM
    • Replies: 7
    • Views: 5,063
    Last Post: November 28th, 2010 07:41 PM
    by slgtheindividual  Go to last post

    Forum:
    General Help

  24. [SOLVED] boot error message

    Started by slgtheindividual, October 30th, 2010 04:21 PM
    • Replies: 1
    • Views: 380
    Last Post: October 30th, 2010 08:28 PM
    by TeoBigusGeekus  Go to last post

    Forum:
    General Help

  25. [SOLVED] wont boot

    Started by slgtheindividual, April 14th, 2010 09:10 PM
    • Replies: 4
    • Views: 512
    Last Post: April 22nd, 2010 03:51 PM
    by duke.tim  Go to last post

    Forum:
    Hardware

Results 1 to 25 of 27
Page 1 of 2 1 2