Search:

Type: Posts; User: kennedyjch; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.02 seconds.

  1. Replies
    24
    Views
    5,803

    Re: Google Earth 6.2 crashes in Xubuntu 12.4

    This worked for me to stop the crashing in stock 32 bit Ubuntu 12.04. Problem solved! Thanks!!!:)
  2. Replies
    6
    Views
    764

    [ubuntu] Re: Dansguardian in Karmic

    Well, did some digging around and low and behold the problem seems to be in the tinyproxy-dansguardian interface. I gave the boot to tinyproxy and replaced it with squid and guess what??? It now...
  3. Replies
    1
    Views
    375

    [ubuntu] Re: Brasero burning error

    This sounds like my problem - solved by uninstalling the (3) brasero packages with synaptic and then reinstalling.
  4. Replies
    6
    Views
    2,382

    [ubuntu] Re: CD Burning seems broken in Maverick

    One solution that worked for me in this sort of case was to uninstall the (3) brasero packages (synaptic) and reinstall.
  5. Replies
    1
    Views
    597

    [ubuntu] Re: Can't burn a data disk.

    May want to try removing brasero packages (3) and reinstalling. I did this and solved my problem of corrupted data discs.
  6. Replies
    31
    Views
    7,954

    [ubuntu] Re: Brasero doesn't work!

    Had a problem (Ubuntu 10.10) that burning one set of folders (data disc) was OK; but trying to burn multiple folders (and large amounts of data (>300MB)) caused error 24 and could not read the files...
  7. [ubuntu] Re: Checkpoint SSL Extender Problem on ubuntu 9.10

    Worked for me on 10.10. Thanks!!! :)
  8. Replies
    3
    Views
    2,098

    [ubuntu] Re: Backup Evolution from command line?

    Would be interested in this answer too - after a failed upgrade to 11.04 and losing all my e-mails (only 2 months worth), I would like a programmed CRON job that will backup on weekly basis.
  9. [ubuntu] Downgrade from 11.04 to 10.10 - Evolution files lost - any hope?

    I had upgraded from 10.10 to 11.04 and ran into serious printer and GUI problems. As I had separate / and /home I got a bit lazy and did fresh installs formatting the overwriting the / partition. It...
  10. Replies
    47
    Views
    6,794

    [ubuntu] Re: Mouse stuck in a strange mode

    Had the same problem. Happened after installing the additional nVidia drivers (recommended) and hence starting up Unity interface.

    So following the advice "System -> Preferences -> Windows and...
  11. Replies
    5
    Views
    1,090

    [ubuntu] [Solved] Re: Cannot apply emblems to folders

    Problem of not being able to change emblem associations with files on my userID solved by logging out from Gnome graphic interface, pressing Ctrl+Alt+F1 and logging into your account and entering the...
  12. [all variants] Re: Internet connection sharing : 3G/4G USB dongle and my Netgear WGR614 wireless rou

    Thank you! Good start but still needed to tweak the second eth port (going to the router) as well as the router itself. For the former, I needed to give manual IP address (e.g., 192.168.1.2); DHCP...
  13. [all variants] Internet connection sharing : 3G/4G USB dongle and my Netgear WGR614 wireless router

    I have internet access through 3G/4G USB dongle direct into my Ubuntu 10.04 box. Works great! Now I would like to share this connection out through my Netgear WGR614 wireless (and wired) router. Any...
  14. [ubuntu] Re: 8.10 and 9.04 do not work on Acer Travelmate alpha-550

    :D Happy to report that 10.04 LTS works surprisingly well on the Acer Travelmate Alpha 550 an almost 10 year old laptop. Indeed it works surprisingly well.
  15. Replies
    27
    Views
    16,395

    Re: Howto: GnoCHM, a nicer way to view chm files

    I've just installed ChmSee from Software Center and it works like a charm,,,
  16. Replies
    5
    Views
    1,614

    [ubuntu] Re: Rhythmbox freezing

    I have the problem that Rhythmbox stops playing only when the tracks are particularly large... It appears when I mount the share that contains my music library with SMB (i.e., through...
  17. Replies
    13
    Views
    2,501

    Re: Starling + 10.04 and Skype

    OK. I unstalled pulseaudio with synaptic and reinstalled and guess what??? Starts to work...
  18. Replies
    13
    Views
    2,501

    Re: Starling + 10.04 and Skype

    Had Skype running on 9.10 with audio, video and chat and no problems... Installed 10.04 and Skype fails to make test call - it immediately errors out. Test sound works fine, though... Any clues???
  19. Replies
    5
    Views
    1,090

    [ubuntu] Re: Cannot apply emblems to folders

    Update: I can apply emblems on other user account on my workstation. I can also add them to external hard disk files.

    Still cannot add emblems to files in my /home/myname home folder. What...
  20. Replies
    13
    Views
    2,351

    [ubuntu] Re: file operations windows is blank

    I have it too (Karmic).
  21. Replies
    9
    Views
    1,442

    Re: Newbie question on Virtualization and XP

    Unfortunately, unless you are wizard material, you'll have to install Vista under VBOX. Perhaps this question woul dbe better posed on the VirtualBox discussion group?
  22. Replies
    5
    Views
    1,090

    [ubuntu] Re: Cannot apply emblems to folders

    Bump?
  23. Replies
    15
    Views
    2,614

    [ubuntu] Re: Can't burn DVD

    I've had similar problems. I'm trying to make data CDs/DVDs. Burning DVDs was impossible and CD was problematic. First, I cleaned the DVD writer with a cleaning disk and I was able to successfully...
  24. Replies
    14
    Views
    6,115

    [SOLVED] Re: No sound on youtube videos

    This one worked for me (after installing the PulseAudio volume control) !!!!!!

    THANK YOU!!! :p
  25. Replies
    5
    Views
    1,090

    [ubuntu] Re: Cannot apply emblems to folders

    Update: One of the other userid's on the system can change their icons and emblems - so it appears to NOT be a software problem per se... rather one of configuration...

    However, on my ID I still...
Results 1 to 25 of 66
Page 1 of 3 1 2 3