Search:

Type: Posts; User: mobrien118; Keyword(s):

Page 1 of 4 1 2 3 4

Search: Search took 0.01 seconds.

  1. [SOLVED] Re: Issue with KMS / Xorg with Intel GM965 chipset

    Any chance you could be more specific on what combination of steps resolved the issue?

    I'm on stock 16.04.2 and having the same issue. I just upgraded the kernel to 4.9.0 (based on recommendation...
  2. Replies
    4
    Views
    852

    Re: Chrome freezing... have some clues

    Yeah, so, for me it stopped for maybe 2 weeks then started again.

    I *DO* have some new information, though:
    Sometime after you launch Chrome (but before it crashes, obviously) go kill...
  3. Replies
    13
    Views
    18,162

    [SOLVED] Re: Clock is gone (version 13.10)

    I JUST upgraded to 14.04 and immediately started having this issue. It never happened to me in any previous version. Does anyone know what the actual cause is yet?

    Thanks,

    --mobrien118
  4. Replies
    4
    Views
    852

    Re: Chrome freezing... have some clues

    So, I ran it from the console and I'm getting this error message when it freezes:


    Anyone?
  5. Replies
    4
    Views
    852

    Re: Chrome freezing... have some clues

    OK, more clues!

    It started working without freezing for about a week, then started locking up again...

    Still doing the same thing where "gnome-keyring-daemon" is using high CPU and then, when...
  6. Replies
    4
    Views
    2,956

    [ubuntu] Re: Keyring doesn't unlock on boot...again.

    8-O

    Amazingly, when I opened "Passwords and Keys" again, "Login keyring" was there!!!

    So, the password was already set to the same as my login password, but I reset it all the same, rebooted,...
  7. Replies
    4
    Views
    2,956

    [ubuntu] Re: Keyring doesn't unlock on boot...again.

    What? Nobody wants to take this on, get some street cred.?

    This is an interesting problem! I have exhausted the limits of my knowledge of Ubuntu Keyrings (which is not much)!

    I need an expert!...
  8. Replies
    4
    Views
    2,956

    [ubuntu] Re: Keyring doesn't unlock on boot...again.

    Did some more digging. Some strange things happening:
    - In google chrome, when I go into "Saved passwords" nothing shows up, no matter how long you wait, however, saved passwords work (is this...
  9. Replies
    4
    Views
    2,956

    [ubuntu] Keyring doesn't unlock on boot...again.

    OK, so I have backups run every night. Great thing, right? Well, when it works.

    If I'm out of town and I reboot my computer, when it starts the backup the screen just sits there and says "The...
  10. Replies
    2
    Views
    855

    [ubuntu] Re: JVM Vuze Problems - General Info

    I know this is an old thread, but I'm stuck in the same place.

    I removed openjdk because it was causing some problems with Azureus/Vuze (I suspect), and now it won't load at all. Exactly the same...
  11. Replies
    1
    Views
    574

    [ubuntu] HOWTO/TUTORIAL: Convert system to RAID5

    OK, so I finished this! And I made some major changes in direction, so here is the procedure. If an admin could move this to the tutorials/howtos folder, maybe that would be helpful. How does one...
  12. Replies
    7
    Views
    1,673

    [ubuntu] Re: SSH'ing as root from one VM to another

    OK. It *sounded* like you knew what you were doing as far as passwords, but I just wanted to make *sure*.

    That should be the only place that it is configured (in the sshd.conf file) and Ubuntu has...
  13. Replies
    7
    Views
    1,673

    [ubuntu] Re: SSH'ing as root from one VM to another

    Are you *sure* you have the right root passwd?

    What I mean is, when you use "sudo" that uses *your* password.

    On the target system, you have run "sudo passwd" to set the root password, right?
    ...
  14. Replies
    1
    Views
    574

    [ubuntu] Convert system to RAID5

    Hello,

    I will update this post with specifics as I work through this process, and respond with comments as I have questions I have not solved.

    I'll try to make this a short as possible. My end...
  15. [SOLVED] Re: Natty Upgrade Failure: python install failure - chrooted to try fix, but no succe

    It took a little bit more than that, but fundamentally, purging the package allowed the rest of the packages to proceed, then re-installing the "ubuntu-desktop" package took care of (most of) the...
  16. [SOLVED] Re: Natty Upgrade Failure: python install failure - chrooted to try fix, but no succe

    I'm not normally one to bump a thread, but I've been 5 days without my web server and I'm getting desperate.

    Does anyone have any ideas?

    I also posted a bug report in Launchpad that seems to be...
  17. [SOLVED] Natty Upgrade Failure: python install failure - chrooted to try fix, but no success

    Of course, I install Natty successfully on 7 systems, but when it's tie for my server, it fails catastrophically...

    During the upgrade, Python failed to install, and now I am left with an...
  18. Replies
    0
    Views
    397

    [ubuntu] Sharing a scanner

    Hi,

    I'm trying to share a scanner. The scanner works on the Maverick system it is connected to, but the remote systems can't see it.

    I followed the instructions in this wiki for both client and...
  19. Replies
    23
    Views
    41,291

    Re: Update Eclipse 3.5 to 3.6

    I second this question (suggestion?)

    How hard is it to make a PPA? With all the eclipse users out there, this seems like something that would be done already. Maybe I'll give it a shot some day,...
  20. Replies
    4
    Views
    905

    [ubuntu] Re: lm-sensors on hardrware

    Well, it's been about a year since I started this thread and I'd still really like to get lm-sensors working on this hardware (especially since I just had to blind diagnose a failing power supply).
    ...
  21. [all variants] Re: Boot splash got changed... how to switch it back?

    I would also like to know how to do this.

    Also, I would like to know how to make it use plymouth, but that is another topic. If someone is answering the first and knows the second, please share as...
  22. [ubuntu] Re: cinelerra: error while loading shared libraries: libfaad.so.0

    A symlink to which one, and from where?

    I get this:


    mobrien@living-room:~$ /opt/boxee/run-boxee-desktop
    /opt/boxee/Boxee: error while loading shared libraries: libfaad.so.0: cannot ope ...
  23. [ubuntu] Re: cinelerra: error while loading shared libraries: libfaad.so.0

    Me too, after Lucid upgrade, trying to run Boxee.

    ???
  24. [ubuntu] Re: Karmic: reinstall Nvidia 185 drivers after every kernel update?

    If you are just installing the drivers from the nVidia website, you will have this problem.

    If you install them from the Ubuntu repos (using "System"-->"Administration"-->"Hardware Drivers") you...
  25. [ubuntu] Re: CD-ROM malfunction? (interresting troubleshoot ;-)

    Just for reference, I have solved this problem.

    I have always had issues with disruption of the video signal from the on-board video to my (old) LCD, and since this is a bargain basement ECS...
Results 1 to 25 of 87
Page 1 of 4 1 2 3 4