Search:

Type: Posts; User: ondrugs; Keyword(s):

Search: Search took 0.00 seconds.

  1. Replies
    6
    Views
    1,608

    [ubuntu] Cannot install "build-essential" on PPC 8.04

    Hello all,

    Has anyone come across this issue? This is the last bit of "apt-get install build-essential":


    The following packages have unmet dependencies.
    build-essential: Depends: libc6-dev...
  2. Replies
    517
    Views
    237,870

    Re: HOWTO: Graphical IP Blocker

    Excellent! Thanks for that!

    Now can anyone tell me how to submit a package installation bug report? :)


    The following packages have unmet dependencies.
    build-essential: Depends: libc6-dev...
  3. Replies
    517
    Views
    237,870

    Re: HOWTO: Graphical IP Blocker

    does anyone know if there are any plans to make IpList available for PPC?

    my Mac Mini is sitting here doing nothing. might as well put it to some good use!
Results 1 to 3 of 3