Search:

User: DigiAngel; Keyword(s):

Page 1 of 3 1 2 3

Search: Search took 0.01 seconds.

  1. [server] Every kernel update results in grub prompt after reboot

    Started by DigiAngel, April 28th, 2017 05:05 PM
    • Replies: 7
    • Views: 0
    Last Post: May 31st, 2017 09:04 PM
    by oldfred  Go to last post
  2. [server] Removing a kernel vs update-grub

    Started by DigiAngel, March 30th, 2017 09:10 PM
    • Replies: 1
    • Views: 0
    Last Post: March 30th, 2017 11:14 PM
    by oldfred  Go to last post
  3. [server] After installing a kernel mod, apt-get doesn't show kernel upgrades

    Started by DigiAngel, February 27th, 2017 08:14 PM
    • Replies: 0
    • Views: 0
    Last Post: February 27th, 2017 08:14 PM
    by DigiAngel  Go to last post
  4. [ubuntu] Anyone using Lastpass Authenticator?

    Started by DigiAngel, November 3rd, 2016 04:26 PM
    • Replies: 0
    • Views: 182
    Last Post: November 3rd, 2016 04:26 PM
    by DigiAngel  Go to last post

    Forum:
    General Help

  5. [SOLVED] Machine with Asus Z97-A/USB 3.1 no longer suspends

    Started by DigiAngel, September 27th, 2016 12:41 PM
    • Replies: 3
    • Views: 290
    Last Post: September 28th, 2016 03:45 PM
    by oldfred  Go to last post

    Forum:
    Hardware

  6. [SOLVED] php completely destroyed after upgrade

    Started by DigiAngel, August 25th, 2016 03:22 AM
    • Replies: 4
    • Views: 317
    Last Post: August 25th, 2016 12:31 PM
    by DigiAngel  Go to last post
  7. [SOLVED] Test upgrade from 14.04 server to 16.04: Auto login fails

    Started by DigiAngel, August 20th, 2016 03:40 PM
    • Replies: 1
    • Views: 513
    Last Post: August 21st, 2016 03:20 PM
    by DigiAngel  Go to last post
  8. [ubuntu] Radeon 4850, kernel v4, and display

    Started by DigiAngel, August 2nd, 2016 01:54 PM
    • Replies: 2
    • Views: 365
    Last Post: August 3rd, 2016 10:51 PM
    by QDR06VV9  Go to last post
  9. [SOLVED] Zeitgiest still running after shut off?

    Started by DigiAngel, May 29th, 2016 02:44 AM
    • Replies: 6
    • Views: 701
    Last Post: May 29th, 2016 05:05 PM
    by DigiAngel  Go to last post
  10. [ubuntu] 16.04 seems "noisier" logging than 14.04

    Started by DigiAngel, May 29th, 2016 12:31 AM
    • Replies: 0
    • Views: 424
    Last Post: May 29th, 2016 12:31 AM
    by DigiAngel  Go to last post
  11. [ubuntu] Hard drive swap changes suspend behaviour

    Started by DigiAngel, May 7th, 2016 11:41 AM
    power, suspend
    • Replies: 1
    • Views: 391
    Last Post: May 7th, 2016 02:46 PM
    by DigiAngel  Go to last post

    Forum:
    General Help

  12. [ubuntu] How's VMWare on 16.04 looking?

    Started by DigiAngel, April 23rd, 2016 11:38 AM
    • Replies: 2
    • Views: 338
    Last Post: April 24th, 2016 02:09 PM
    by DigiAngel  Go to last post
  13. [server] Why was chromium installed?

    Started by DigiAngel, March 30th, 2016 10:14 PM
    • Replies: 1
    • Views: 232
    Last Post: March 30th, 2016 11:22 PM
    by ajgreeny  Go to last post
  14. [ubuntu] Latest kernel updates (Feb 23) break 14.04 in VMWare

    Started by DigiAngel, February 23rd, 2016 02:05 PM
    2 Pages
    1 2
    • Replies: 18
    • Views: 7,064
    Last Post: March 16th, 2016 09:54 AM
    by Grgoire  Go to last post
  15. [SOLVED] Upgrade 12.04 LTS to 14.04 LTS ("No new release found")

    Started by DigiAngel, February 29th, 2016 05:26 PM
    release upgrade
    • Replies: 5
    • Views: 562
    Last Post: March 8th, 2016 09:25 PM
    by DigiAngel  Go to last post
  16. [ubuntu] Lot's of 403 Forbidden this morning using apt

    Started by DigiAngel, February 26th, 2016 04:01 PM
    solved
    • Replies: 1
    • Views: 995
    Last Post: February 26th, 2016 04:53 PM
    by Frogs Hair  Go to last post
  17. [SOLVED] Properly downgrading a system app

    Started by DigiAngel, January 12th, 2016 04:44 PM
    apt, downgrade
    • Replies: 4
    • Views: 670
    Last Post: February 18th, 2016 12:48 AM
    by oldos2er  Go to last post

    Forum:
    General Help

  18. [ubuntu] Map mouse button to Window Spread

    Started by DigiAngel, December 5th, 2015 05:46 AM
    • Replies: 2
    • Views: 461
    Last Post: February 13th, 2016 09:40 PM
    by bwanaaa  Go to last post

    Forum:
    General Help

  19. [ubuntu] Kernel oops after reboot

    Started by DigiAngel, January 30th, 2016 07:00 PM
    • Replies: 0
    • Views: 228
    Last Post: January 30th, 2016 07:00 PM
    by DigiAngel  Go to last post

    Forum:
    Hardware

  20. [ubuntu] Properly disabling auto-mount in Ubuntu 14.04

    Started by DigiAngel, January 28th, 2016 05:13 PM
    • Replies: 4
    • Views: 1,119
    Last Post: January 28th, 2016 07:15 PM
    by DigiAngel  Go to last post
  21. Xenial amd64+mac?

    Started by DigiAngel, December 19th, 2015 01:08 PM
    • Replies: 4
    • Views: 381
    Last Post: December 19th, 2015 05:21 PM
    by DigiAngel  Go to last post
  22. [ubuntu] Is this safe to do?

    Started by DigiAngel, December 19th, 2015 04:21 PM
    • Replies: 3
    • Views: 260
    Last Post: December 19th, 2015 04:57 PM
    by DigiAngel  Go to last post
  23. [ubuntu] Odd display poweroff issue with BenQ

    Started by DigiAngel, December 6th, 2015 05:02 PM
    benq, monitor, power
    • Replies: 7
    • Views: 541
    Last Post: December 9th, 2015 01:43 AM
    by matt_symes  Go to last post

    Forum:
    Hardware

  24. Stay 14.04 LTS or go 15.10?

    Started by DigiAngel, November 28th, 2015 02:12 PM
    2 Pages
    1 2
    • Replies: 10
    • Views: 1,492
    Last Post: December 2nd, 2015 06:20 PM
    by SeventhGear  Go to last post
  25. [ubuntu] About to build a new box

    Started by DigiAngel, November 26th, 2015 01:24 AM
    • Replies: 8
    • Views: 540
    Last Post: November 27th, 2015 04:15 PM
    by DigiAngel  Go to last post

    Forum:
    Hardware

Results 1 to 25 of 70
Page 1 of 3 1 2 3