Hi,

I'm trying to install something from a PPA but apt does not want to install that latest version but prefers the version from ESM.
How do I change that behavior?

Thanks,
Axel
...