Install Aptana IDE on Hardy AMD64
Hi,

I installed Aptana using the plugin over Eclipse 2.2 (eclipse-gcj 3.2.2-5ubuntu2).
I was stuck on the following message:
org.eclipse.swt.SWTError: No...