Search:

Type: Posts; User: pigphish; Keyword(s):

Page 1 of 2 1 2

Search: Search took 0.00 seconds.

  1. [ubuntu] Re: PCMCIA eSATA card (VT6421) recognised but not working

    try this command, it works for hotplugged expresscards for me:


    sudo modprobe acpiphp
  2. [ubuntu] Re: VT6421 SATA driver not working (wants different kernel version)

    I can see the controller but no drives. How did you get access to your drives?
  3. Replies
    7
    Views
    2,549

    [ubuntu] Re: VIA VT6410 IDE RAID card

    what commands did you use with mdadm?
  4. [ubuntu] Re: PCMCIA eSATA card (VT6421) recognised but not working

    same problem here.
  5. Thread: Citrix Client

    by pigphish
    Replies
    50
    Views
    17,074

    [ubuntu] Re: Citrix Client

    I am not in front of my own computer so as to not delay the response, just try putting sudo before the commands that are giving you access denied.

    Meaning:


    sudo mv...
  6. Thread: Citrix Client

    by pigphish
    Replies
    50
    Views
    17,074

    [ubuntu] Re: Citrix Client

    try this (from http://geekpete.com/blog/tech-guides/linux-citrix-client-error-61-ubuntu-810-intrepid-ibex)

    basically uses mozilla's certificates which should already have all that you need.

    mv...
  7. [SOLVED] Re: Speakers AND headphones playing sound simultaneously.

    I would try a few other models. I tried a bunch until one finally worked.
  8. [SOLVED] Re: Speakers AND headphones playing sound simultaneously.

    I have the same issue. I manually direct output to my headphones to resolve the issue.

    Firstly, it's worth pointing out I did not even get a headphone option until I added the correct model to...
  9. [ubuntu] Re: Sound output from laptop speaker and jack port

    I have the same problem.

    The best bet I have found so far is following the following:
    https://help.ubuntu.com/community/HdaIntelSoundHowto

    This shows how to get the right sound card setup. I...
  10. Replies
    35
    Views
    5,486

    Re: close/minimize/maximize on wrong side?

    Let me first say I don't hate Microsoft and secondly that that I am lamenting ubuntu's decision to move from the Xerox standard to the (I need to be different because I am a hipster) MAC standard.
    ...
  11. Replies
    35
    Views
    5,486

    Re: close/minimize/maximize on wrong side?

    Thanks for the fix...

    (No thanks to the Apple fanboys that have invaded our beloved ubuntu)
  12. Replies
    10
    Views
    5,227

    [ubuntu] Re: Citrix client - Verisign Class 3

    sweet fix, worked for me. I just did one... the one with the exact same name as the error.
  13. [SOLVED] Re: DEVEDE do not starts because cant find mplayer and mencoder

    Thanks, did the trick for me.
  14. Thread: Rescue Time

    by pigphish
    Replies
    12
    Views
    5,457

    Re: Rescue Time

    I could not get it to work with 9.10 nor Firefox 3.5.5 (nor firefox daily build)
  15. Replies
    40
    Views
    2,983

    [ubuntu] Re: CPU frequency stopped working after reboot

    I think you hit the nail on the head with /etc/cpufreqd.conf

    I noticed the option defaults to performance 100-100%.

    I changed my profile for when in AC.
  16. Replies
    29
    Views
    5,709

    [ubuntu] Re: Overheating laptop fix?

    This thread is very entertaining... :D Bumped up against the couch and eating popcorn :popcorn:

    Adding my 2cents ... You may want to try using cpufreqd and cpufreq
    Then check out the settings...
  17. Replies
    4
    Views
    412

    [ubuntu] Re: Missing hard drive space?

    i have the same issue except I'm missing 10gb
    df -h:
    Filesystem Size Used Avail Use% Mounted on
    /dev/sda3 211G 200G 2.4G 99% /


    Everytime I free space it still seems...
  18. [ubuntu] Very low on space and high gvfs-metadata utilization

    I am not sure if they are connected but I am missing some hard drive space.

    When i run df -h I am missing space:
    Filesystem Size Used Avail Use% Mounted on
    /dev/sda3 ...
  19. Thread: empty ~/.gvfs

    by pigphish
    Replies
    5
    Views
    4,621

    [ubuntu] Re: empty ~/.gvfs

    its there... it's just hidden. I would check but I seem to be having a different gvfs problem
  20. Replies
    14
    Views
    6,120

    [ubuntu] Re: GNOME Power Manager Login Issue

    I had the same issue with simple backup (simple backup). I couldnt find the confounded files until I did:


    sudo find / -name '*' -size +1G


    once i removed the backup files i was finally once...
  21. [ubuntu] Re: Boot failes after upgrade to 9.10 => initramfs prompt

    Had the same issue. FSCK fixed it.

    I believe the problem was that there were errors that wouldn't let the main partition mount to boot.

    I booted from a 9.10 cd and did an fsck from terminal:...
  22. [ubuntu] Re: "Error: Dependency is not justifiable: libglib 1.2".

    same problem I got it to work by using alien on the rpm package. I still get freezing issues though.

    Support is fairly bad from magenta in general on all these issues. Took me a weak to get it...
  23. Replies
    1
    Views
    2,125

    [all variants] Re: FFmpeg TV capture issues

    I have the same unit. It registers as
    /dev/video0 and /dev/vbi0

    I was able to succesfully use vlc to stream and live capture from the device. VLC used /dev/video0
  24. Re: Workbuntu - ubuntu for the habitual timewaster

    I think what you are discribing is a variation of http://www.workrave.org/welcome/
  25. Replies
    8
    Views
    2,240

    [ubuntu] Re: rar file tests OK, won't extract

    The windows gui WinRar creates these part files instead of the more conventional rXX.

    Extract from the last part file and file-roller ( default Ubuntu archive manager ) should be smart enough to...
Results 1 to 25 of 50
Page 1 of 2 1 2